
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "64";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага</title>
<meta name="title" content="Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага"/>
<meta name="description" content="За&amp;nbsp;першае паўгодзьдзе 2017 году валавы ўнутраны прадукт Беларусі павялічыўся на&amp;nbsp;1% у&amp;nbsp;параўнаньні зь&amp;nbsp;першым паўгодзьдзем 2016-га.
Беларускія ўлады прагназуюць гадавы рост ВУП ..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "8d26e48b-b4f5-4d6b-9008-6586a0651963",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.5bbdbd5b-a1fd-4f12-ac5b-d6a1270404a1'
}]);
</script>
<link href="https://www.svaboda.org/a/28622455.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28622455.ltr" />
<meta content="Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і Чалага" property="og:title" />
<meta content="За першае паўгодзьдзе 2017 году валавы ўнутраны прадукт Беларусі павялічыўся на 1% у параўнаньні зь першым паўгодзьдзем 2016-га." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.svaboda.org/a/28622455.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/161FA462-FC02-4FA9-8645-98F75B72E2A2_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="АА" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/161FA462-FC02-4FA9-8645-98F75B72E2A2_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Палітыка, Навіны" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/28622455.html","url":"https://www.svaboda.org/a/28622455.html","headline":"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і Чалага","name":"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і Чалага","author":{"@type":"Person","name":"АА"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/161FA462-FC02-4FA9-8645-98F75B72E2A2_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-07-18","dateModified":"2017-07-18 08:11:03Z","keywords":"Палітыка, Навіны","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"За першае паўгодзьдзе 2017 году валавы ўнутраны прадукт Беларусі павялічыўся на 1% у параўнаньні зь першым паўгодзьдзем 2016-га."}</script> <link rel="amphtml" href="https://www.svaboda.org/amp/28622455.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.18.0.0&amp;cb=64" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.18.0.0&amp;cb=64"></script>
<script src="/Scripts/responsive/loader.b?v=1hp90k9grTv0YueqhxxWqUXKUnSaV2p4qVgnFwpn3ZE1&amp;av=7.18.0.0&amp;cb=64"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і\u0026#160;Чалага",page_type:"28622455",page_name:"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і\u0026#160;Чалага",short_headline:"Чаму беларуская эканоміка расьце насуп...",long_headline:"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і\u0026#160;Чалага",headline:"Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і\u0026#160;Чалага",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"18",pub_hour:"08",pub_minute:"08",pub_weekday:"Tuesday",byline:"АА, ",categories:"Politics,all-news",section:"Палітыка",english_section:"Politics",search_results:"No",article_uid:"28622455"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/1305073007?pageName=rfe%3abel%3ar%3a28622455%3a%d0%a7%d0%b0%d0%bc%d1%83+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%b0%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0+%d1%80%d0%b0%d1%81%d1%8c%d1%86%d0%b5+%d0%bd%d0%b0%d1%81%d1%83%d0%bf%d0%b5%d1%80%d0%b0%d0%ba+%d0%bf%d1%80%d0%b0%d0%b3%d0%bd%d0%be%d0%b7%d0%b0%d0%bc.+%d0%92%d1%8d%d1%80%d1%81%d1%96%d1%96+%d1%8d%d0%ba%d0%b0%d0%bd%d0%b0%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%9e+%d0%97%d0%b0%d1%96%d0%ba%d1%96+%d1%96%c2%a0%d0%a7%d0%b0%d0%bb%d0%b0%d0%b3%d0%b0&amp;c6=%d0%a7%d0%b0%d0%bc%d1%83+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%b0%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0+%d1%80%d0%b0%d1%81%d1%8c%d1%86%d0%b5+%d0%bd%d0%b0%d1%81%d1%83%d0%bf%d0%b5%d1%80%d0%b0%d0%ba+%d0%bf%d1%80%d0%b0%d0%b3%d0%bd%d0%be%d0%b7%d0%b0%d0%bc.+%d0%92%d1%8d%d1%80%d1%81%d1%96%d1%96+%d1%8d%d0%ba%d0%b0%d0%bd%d0%b0%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%9e+%d0%97%d0%b0%d1%96%d0%ba%d1%96+%d1%96%c2%a0%d0%a7%d0%b0%d0%bb%d0%b0%d0%b3%d0%b0&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a7%d0%b0%d0%bc%d1%83+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%b0%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0+%d1%80%d0%b0%d1%81%d1%8c%d1%86%d0%b5+%d0%bd%d0%b0%d1%81%d1%83%d0%bf%d0%b5%d1%80%d0%b0%d0%ba+%d0%bf%d1%80%d0%b0%d0%b3%d0%bd%d0%be%d0%b7%d0%b0%d0%bc.+%d0%92%d1%8d%d1%80%d1%81%d1%96%d1%96+%d1%8d%d0%ba%d0%b0%d0%bd%d0%b0%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%9e+%d0%97%d0%b0%d1%96%d0%ba%d1%96+%d1%96%c2%a0%d0%a7%d0%b0%d0%bb%d0%b0%d0%b3%d0%b0&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=politics&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28622455&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Усе сайты РС/РСЭ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28592742.html"
onclick=""
class="img-wrap" title="&quot;Беларуская прыгода&quot;. Успаміны жонкі французкага амбасадара">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/0A25BEB8-14CD-45D3-AF3A-31501FC96460_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="time" >11:45 - 11:59</span>
<a href="/a/28592742.html" onclick="">
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">&quot;Беларуская прыгода&quot;. Успаміны жонкі французкага амбасадара</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:00 - 12:14</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">Ці можна верыць уладзе, калі яна гаворыць па-беларуску?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:15 - 12:29</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">&quot;Беларуская прыгода&quot;. Успаміны жонкі французкага амбасадара</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:30 - 12:44</span>
<h4>
<span class="ico ico-audio"></span>
<span class="title">Ці можна верыць уладзе, калі яна гаворыць па-беларуску?</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Хвалі і спадарожнік</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622455&amp;SiteId=11&amp;r=1611832369&amp;it=0&amp;pd=20170718080803" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622455" data-lt-siteId="11" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28622455&amp;SiteId=11&amp;r=1611832369&amp;it=0&amp;pd=20170718080803" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28622455" data-lt-siteId="11" />
</noscript>
<div class="category">
<a href="/z/587">Палітыка</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-18T11:08:03+00:00">
18 ліпень 2017, 11:08
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/96448.html" title="АА">АА</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/161FA462-FC02-4FA9-8645-98F75B72E2A2_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<span class="label label--share stand-alone">Падзяліцца</span>
<div class="share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html&amp;text=%d0%a7%d0%b0%d0%bc%d1%83+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%b0%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0+%d1%80%d0%b0%d1%81%d1%8c%d1%86%d0%b5+%d0%bd%d0%b0%d1%81%d1%83%d0%bf%d0%b5%d1%80%d0%b0%d0%ba+%d0%bf%d1%80%d0%b0%d0%b3%d0%bd%d0%be%d0%b7%d0%b0%d0%bc.+%d0%92%d1%8d%d1%80%d1%81%d1%96%d1%96+%d1%8d%d0%ba%d0%b0%d0%bd%d0%b0%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%9e+%d0%97%d0%b0%d1%96%d0%ba%d1%96+%d1%96%c2%a0%d0%a7%d0%b0%d0%bb%d0%b0%d0%b3%d0%b0" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html&amp;subject=Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html&amp;text=%d0%a7%d0%b0%d0%bc%d1%83+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%b0%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0+%d1%80%d0%b0%d1%81%d1%8c%d1%86%d0%b5+%d0%bd%d0%b0%d1%81%d1%83%d0%bf%d0%b5%d1%80%d0%b0%d0%ba+%d0%bf%d1%80%d0%b0%d0%b3%d0%bd%d0%be%d0%b7%d0%b0%d0%bc.+%d0%92%d1%8d%d1%80%d1%81%d1%96%d1%96+%d1%8d%d0%ba%d0%b0%d0%bd%d0%b0%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%9e+%d0%97%d0%b0%d1%96%d0%ba%d1%96+%d1%96%c2%a0%d0%a7%d0%b0%d0%bb%d0%b0%d0%b3%d0%b0" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28622455.html&amp;subject=Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага" title="Пераслаць эл. поштай" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Глядзець камэнтары
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>За першае паўгодзьдзе 2017 году валавы ўнутраны прадукт Беларусі <a class="underline" href="http://www.belstat.gov.by/o-belstate_2/novosti-i-meropriyatiya/novosti/o_valovom_vnutrennem_produkte_v_pervom_polugodii_2017nbspg/" target="_blank">павялічыўся</a> на 1% у параўнаньні зь першым паўгодзьдзем 2016-га.</p>
<p>Беларускія ўлады прагназуюць гадавы рост ВУП 1,7%. Міністар эканомікі Уладзімер Зіноўскі <a class="underline" href="https://www.svaboda.org/a/28616184.html" target="_blank">верыць</a>, што інфляцыю можна зьнізіць да гадавых 5% супраць прагназаваных 9%.</p>
<p>Міжнародныя структуры <a class="underline" href="https://www.svaboda.org/a/bo-kredyt-mvf-nie-patrebny/28617880.html" target="_blank">прагназуюць</a> падзеньне эканомікі за 2017 год: Эўрапейскі банк рэканструкцыі і разьвіцьця — на 0,5%, МВФ — на 0,8%, Усясьветны банк — на 1%.</p>
<p>Эканамісты, да якіх зьвярнулася Свабода, не чакаюць, што эканоміка Беларусі рэзка «лясьнецца» ў другім паўгодзьдзі. Але адзначаюць, што ў ёй застаюцца старыя праблемы.</p>
<p> </p>
<h2><strong>Заіка: адбываецца аднаўленчы рост без рэформаў</strong></h2>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Леанід Заіка" src="https://gdb.rferl.org/A50DDA9A-A399-4053-B882-45022A704494_w250_r1_s.jpg" />
</div>
<span class="caption">Леанід Заіка</span>
</div>
</div>
<p>​«Міжнародныя арганізацыі памыліліся чарговы раз, — кажа Свабодзе <strong>Леанід Заіка</strong>. — Разам з Раманчуком я даваў прагноз на 2017 год, асабіста я прагназаваў станоўчы прырост у межах аднаго адсотка або крыху вышэйшы. Гэта чыста непрафэсійны падыход людзей, якія сядзяць і атрымліваюць заробак у некалькі тысяч даляраў. Кропка.</p>
<p>Тып росту, што цяпер адбываецца, гэта проста аднаўленчы рост бяз новых інвэстыцыяў, без рэструктурызацыі маёмасьці, без стварэньня новых працоўных месцаў паводле новых тэхналёгіяў. Плюс на замежных рынках крыху падняліся цэны, наш экспарт павялічыўся на 19%.</p>
<p>Усе гэтыя прагнозы рабіліся на пустым месцы, высмоктвалі праблемы з пальца. Газавага ці нафтавага канфлікту не было, проста Крэмль на пару тыдняў задумаўся, прыбраць Лукашэнку ці не прыбраць з пасады прэзыдэнта. Вырашылі пачакаць».</p>
<p> </p>
<h2><strong>Чалы: рост на 1% — лухта, а ў наступным годзе будзе цяжэй паказваць рост</strong></h2>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Сяргей Чалы" src="https://gdb.rferl.org/00F518A1-A93E-4E00-9692-4A0D61ACD873_w250_r1_s.jpg" />
</div>
<span class="caption">Сяргей Чалы</span>
</div>
</div>
<p>​«Прагнозы старыя папраўдзе, іх павольна абнаўляюць, — тлумачыць Сяргей Чалы. — Яшчэ прыкладна апошні месяц мінулага году асаблівага аптымізму не даваў, мала хто верыў, што будзе такі ўдалы ў пляне экспарту год. Гэта пазытыўны сюрпрыз прыкладна лютага-сакавіка. Калі ўважліва глядзець, шмат якія арганізацыі пераглядаюць свае прагнозы, некаторыя нават з адмоўнага боку ў дадатны пераводзілі, кшталту „Сбербанку“ ці Антыкрызіснага фонду ЭўрАзЭС.</p>
<p>Але чаму гэта расьце? Расьце вонкавы сэктар, усярэдзіне нічога не адбываецца. Гэта добра відаць са статыстыкі раздробнага таваразвароту. У асноўным гэта рэчы, што ад нас не залежаць. Больш за палову прыросту экспарту — гэта Расея.</p>
<p>Я думаю, што прагноз уладаў на гэты год будзе выкананы, плюс-мінус статыстычная хібнасьць. Сёлета эканоміка паказвае рост, але значна цяжэй будзе ў наступным годзе. Два гады ішло падзеньне, на гэтым фоне той адзін адсотак росту — гэта лухта. Плюс, вядома, ня спад. Але асноўны сэнс у тым, што ў параўнаньні з гадамі падзеньня паказаць плюс адзін-паўтара адсотка росту нескладана, а паказаць рост налета ў параўнаньні з гэтым годам будзе цяжэй».</p>
</div>
<ul class="author-hlight">
</ul>
<div id="comments" data-url-format="/comments/a28622455p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28622455p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3960_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><span class="ico ico-chevron-forward pull-right"></span>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:49</span>
<a href="/a/28622532.html" onclick="">
<h4>
<span class="title">Каб сабраць дзіця ў&#160;школу, патрэбна 500 даляраў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:45</span>
<a href="/a/28622527.html" onclick="">
<h4>
<span class="title">Расея абяцае Беларусі хуткі крэдыт на 700 мільёнаў даляраў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:26</span>
<a href="/a/28622495.html" onclick="">
<h4>
<span class="title">ЗША: Іран выконвае ўмовы ядзернага пагадненьня</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:16</span>
<a href="/a/28622479.html" onclick="">
<h4>
<span class="title">У&#160;Менск прыбыла дэлегацыя Эўрапарлямэнту. У&#160;яе&#160;складзе ёсьць прыхільнікі &#171;русского мира&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:08</span>
<a href="/a/28622455.html" onclick="">
<h4>
<span class="title">Чаму беларуская эканоміка расьце насуперак прагнозам. Вэрсіі эканамістаў Заікі і&#160;Чалага</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >10:17</span>
<a href="/a/28622383.html" onclick="">
<h4>
<span class="title">Саліст Depeche Mode выпісаны зь&#160;менскай лякарні. Канцэрт адменены. Што будзе з&#160;квіткамі?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >10:06</span>
<a href="/a/28622366.html" onclick="">
<h4>
<span class="title">Вярхоўны суд Расеі адмовіўся зьняць забарону са&#160;&#171;Сьведак Яговы&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3961_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<span title="close widget tab Самае чытанае" class="ico ico-chevron-up"></span>
<span title="open widget tab Самае чытанае" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28621523.html" title="Саліст Depeche Mode Дэйв Гаан знаходзіцца ў 9-м менскім шпіталі з кішэчным расстройствам"><h4>
Саліст Depeche Mode Дэйв Гаан знаходзіцца ў 9-м менскім шпіталі з кішэчным расстройствам
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/basowiszcza-2017/28617961.html" title="У Польшчы прайшоў першы дзень «Басовішча». Фоты з Instagram"><h4>
У Польшчы прайшоў першы дзень &#171;Басовішча&#187;. Фоты з&#160;Instagram
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28620773.html" title="ДАІ не рэкамэндуе чапляць георгіеўскія стужкі: вярнуўся «сьветлагорскі Дзетачкін», які змагаецца з «русским миром»"><h4>
ДАІ не&#160;рэкамэндуе чапляць георгіеўскія стужкі: вярнуўся &#171;сьветлагорскі Дзетачкін&#187;, які змагаецца з&#160;&#171;русским миром&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3962_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/5469.html"><span class="ico ico-chevron-forward pull-right"></span>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28601870.html"
onclick=""
class="img-wrap" title="Хто й калі руйнаваў Менск? Як магла б выглядаць беларуская сталіца, калі б ня войны, пажары й нядбайныя кіраўнікі">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8EE63F26-7976-4396-8579-FDD1C52A4A3C_w33_r1.jpg" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a class="category" href="/z/16621">Навіны</a>
<a href="/a/28601870.html" onclick="">
<h4>
<span class="title">Хто й калі руйнаваў Менск? Як магла б выглядаць беларуская сталіца, калі б ня войны, пажары й нядбайныя кіраўнікі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28619059.html"
onclick=""
class="img-wrap" title="Да 4 мільёнаў беларусаў за мяжой – гэта магутная сіла. Найярчэйшыя цытаты са Зьезду беларусаў сьвету">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A8072360-A71D-4F4C-96C7-7A440CC55653_w33_r1.jpg" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a class="category" href="/z/16517">Толькі на Свабодзе</a>
<a href="/a/28619059.html" onclick="">
<h4>
<span class="title">Да 4 мільёнаў беларусаў за мяжой – гэта магутная сіла. Найярчэйшыя цытаты са Зьезду беларусаў сьвету</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Вам можа яшчэ спадабацца</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28622337.html"
onclick=""
class="img-wrap" title="У&#160;музэі Якуба Коласа не&#160;дазволілі выставу да&#160;130-годзьдзя брата паэта Міхася Міцкевіча">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/02CBCD24-C608-464C-88B5-89060DC57D42_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Арганізатарка выставы, унучка Якуба Коласа Марыя Міцкевіч">
</div>
</a>
<div class="content">
<a class="category" href="/z/590">Культура</a>
<a href="/a/28622337.html" onclick="">
<h4>
<span class="title">У&#160;музэі Якуба Коласа не&#160;дазволілі выставу да&#160;130-годзьдзя брата паэта Міхася Міцкевіча</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621239.html"
onclick=""
class="img-wrap" title="Ці&#160;варта верыць уладзе, калі яна гаворыць па-беларуску? Гурневіч супраць Дракахруста">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F3E0A90E-8FA3-4723-A143-77598D33088D_w33_r1.jpg" src="" alt="Уладзімер Макей, міністар замежных справаў Беларусі">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">Экспэртыза Свабоды</a>
<a href="/a/28621239.html" onclick="">
<h4>
<span class="title">Ці&#160;варта верыць уладзе, калі яна гаворыць па-беларуску? Гурневіч супраць Дракахруста</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28621171.html"
onclick=""
class="img-wrap" title="Нечаканы Скарына: ці быў ён у Вэнэцыі">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/851345F5-346A-4F88-8BD2-31601A051E6B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Вэнэцыя сёньня.">
</div>
</a>
<div class="content">
<a class="category" href="/z/20809">Нечаканы Скарына</a>
<a href="/a/28621171.html" onclick="">
<h4>
<span class="title">Нечаканы Скарына: ці быў ён у Вэнэцыі</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=64" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28622455",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>