
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "62";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Стаміўся ад&#160;улады</title>
<meta name="title" content="Стаміўся ад&#160;улады"/>
<meta name="description" content="Цяпер ужо мала хто памятае, што 10&amp;nbsp;сьнежня 2013 году Лукашэнка правёў вялікую нараду па&amp;nbsp;пытаньнях будаўнічай галіны, якая праходзіла ў&amp;nbsp;Палацы Незалежнасьці і&amp;nbsp;працягвалася амал..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<link href="https://www.svaboda.org/a/28506948.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28506948.ltr" />
<meta content="Стаміўся ад улады" property="og:title" />
<meta content="Нават правядзеньне чыста бюракратычнага мерапрыемства становіцца вялікай праблемай. Бо ў кіраўніцтва няма адзінства і ідэй, яно проста ня здольнае да ўцямных рашэньняў. Гэта прыкмета паралічу дзяржапарату. Адзінае, што ён можа, — гэта прыдушыць апазыцыю і вулічныя пратэсты." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.svaboda.org/a/stamiusia-ad-ulady/28506948.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/8419CAB8-7EBB-4697-A2E8-138D8C348B2E_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="Валер Карбалевіч" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/8419CAB8-7EBB-4697-A2E8-138D8C348B2E_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Валер Карбалевіч, улада, чыноўнікі, Аляксандар Лукашэнка" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/stamiusia-ad-ulady/28506948.html","url":"https://www.svaboda.org/a/stamiusia-ad-ulady/28506948.html","headline":"Стаміўся ад улады","name":"Стаміўся ад улады","author":{"@type":"Person","name":"Валер Карбалевіч"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/8419CAB8-7EBB-4697-A2E8-138D8C348B2E_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-05-24","dateModified":"2017-05-24 15:32:19Z","keywords":"Валер Карбалевіч, улада, чыноўнікі, Аляксандар Лукашэнка","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Нават правядзеньне чыста бюракратычнага мерапрыемства становіцца вялікай праблемай. Бо ў кіраўніцтва няма адзінства і ідэй, яно проста ня здольнае да ўцямных рашэньняў. Гэта прыкмета паралічу дзяржапарату. Адзінае, што ён можа, — гэта прыдушыць апазыцыю і вулічныя пратэсты."}</script> <link rel="amphtml" href="https://www.svaboda.org/amp/28506948.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.17.0.0&amp;cb=62" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=62"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=62"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Стаміўся ад\u0026#160;улады",page_type:"28506948",page_name:"Стаміўся ад\u0026#160;улады",short_headline:"Стаміўся ад\u0026#160;улады",long_headline:"Стаміўся ад\u0026#160;улады",headline:"Стаміўся ад\u0026#160;улады",content_type:"Article",pub_year:"2017",pub_month:"05",pub_day:"24",pub_hour:"14",pub_minute:"52",pub_weekday:"Wednesday",byline:"Карбалевіч, Валер",categories:"Valer_Karbalevich",tags:"улада;чыноўнікі;Аляксандар Лукашэнка",slug:"stamiusia-ad-ulady",section:"Валер Карбалевіч",english_section:"Valer_Karbalevich",search_results:"No",article_uid:"28506948"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/468739151?pageName=rfe%3abel%3ar%3a28506948%3a%d0%a1%d1%82%d0%b0%d0%bc%d1%96%d1%9e%d1%81%d1%8f+%d0%b0%d0%b4%c2%a0%d1%83%d0%bb%d0%b0%d0%b4%d1%8b&amp;c6=%d0%a1%d1%82%d0%b0%d0%bc%d1%96%d1%9e%d1%81%d1%8f+%d0%b0%d0%b4%c2%a0%d1%83%d0%bb%d0%b0%d0%b4%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d1%82%d0%b0%d0%bc%d1%96%d1%9e%d1%81%d1%8f+%d0%b0%d0%b4%c2%a0%d1%83%d0%bb%d0%b0%d0%b4%d1%8b&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=valer_karbalevich&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28506948&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Усе сайты РС/РСЭ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28477282.html"
class="img-wrap" title="За што і як чалавек станавіўся ваўком?">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/D08F0677-2C15-43C8-92CC-5CB1614A2ADD_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >19:30 - 19:44</span>
<a href="/a/28477282.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">За што і як чалавек станавіўся ваўком?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:29</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ці існуе жаночая літаратура? </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:30 - 20:44</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">За што і як чалавек станавіўся ваўком?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 21:29</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ці існуе жаночая літаратура? </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/radio/waves">Хвалі і спадарожнік</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28506948&amp;SiteId=11&amp;r=1194654550&amp;it=0&amp;pd=20170524145219" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28506948" data-lt-siteId="11" />
<div class="category">
<a href="/z/691">Валер Карбалевіч</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Стаміўся ад&#160;улады </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-05-24T17:52:19+00:00">
24 травень 2017, 17:52
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/17514.html" title="Валер Карбалевіч">Валер Карбалевіч</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.rferl.org/8419CAB8-7EBB-4697-A2E8-138D8C348B2E_w250_r1_s.jpg" itemprop="url" alt="Валер Карбалевіч" />
</div>
<span class="caption" itemprop="caption">Валер Карбалевіч</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Падзяліцца</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html&amp;text=%d0%a1%d1%82%d0%b0%d0%bc%d1%96%d1%9e%d1%81%d1%8f+%d0%b0%d0%b4%c2%a0%d1%83%d0%bb%d0%b0%d0%b4%d1%8b" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html&amp;subject=Стаміўся ад&#160;улады" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Стаміўся ад&#160;улады
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html&amp;text=%d0%a1%d1%82%d0%b0%d0%bc%d1%96%d1%9e%d1%81%d1%8f+%d0%b0%d0%b4%c2%a0%d1%83%d0%bb%d0%b0%d0%b4%d1%8b" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2fstamiusia-ad-ulady%2f28506948.html&amp;subject=Стаміўся ад&#160;улады" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Цяпер ужо мала хто памятае, што 10 сьнежня 2013 году Лукашэнка правёў вялікую нараду па пытаньнях будаўнічай галіны, якая праходзіла ў Палацы Незалежнасьці і працягвалася амаль 6 гадзін. На яе былі запрошана больш за 250 удзельнікаў, у тым ліку вышэйшыя службовыя асобы краіны, чальцы ўраду, кіраўнікі мясцовай вэртыкалі ўлады.</p>
<p>Тады кіраўнік Беларусі назваў гэта мерапрыемства знакавай падзеяй і паабяцаў, што падобныя нарады стануць рэгулярнымі, на іх будуць абмяркоўвацца найбольш надзённыя і значныя для людзей пытаньні разьвіцьця эканомікі і грамадзтва на сярэднетэрміновую пэрспэктыву. Лукашэнка адзначыў, што гэты форум бачыцца яму свайго роду аналягам пленума Цэнтральнага Камітэту Кампартыі ў савецкія часы, калі з усіх рэгіёнаў зьбіраліся кіраўнічыя кадры і адкрыта абмяркоўвалі, сумесна вырашалі найважнейшыя пытаньні жыцьця грамадзтва.</p>
<p style="margin-left: 40px;">Ён заявіў: «Такога фармату і шырокага складу ўдзельнікаў патрабуюць як актуальнасьць тэматыкі, так і неабходнасьць усебаковага абмеркаваньня рэальнай сытуацыі ў вельмі важных сфэрах дзейнасьці, каб дайсьці да кожнага рэгіёну, кожнай арганізацыі... Неабходна часьцей, як мінімум раз на паўгода, зьбірацца ў такім складзе, каб на сыстэмнай аснове даваць сыгналы ўсяму грамадзтву пра праблемы, якія ўзьнікаюць, і шляхі іх вырашэньня... Таму мы дамовіліся, што ў пэрспэктыве такія нарады стануць нормай».</p>
<p>Лукашэнка анансаваў, што дзьве наступныя нарады будуць прысьвечаныя праблемам ЖКГ і разьвіцьцю аграпрамысловага комплексу.</p>
<p>Хутка будзе чатыры гады, як былі абнародаваныя тыя пляны. Але ніякіх падобных нарадаў у выглядзе пленумаў ЦК больш не адбылося.</p>
<p>Пра гэта можна было б забыцца, калі б ня новыя факты нязьдзейсьненых плянаў і абяцаньняў.</p>
<p>Пасьля ня вельмі ўдалага выступу зборнай Беларусі на Алімпійскіх гульнях у Бразыліі ў 2016 годзе Лукашэнка паабяцаў правесьці вялікую нараду і ўчыніць жорсткі «разбор палётаў». Усе чакаюць дасюль.</p>
<p>Таксама было абяцаньне правесьці вялікую нараду па пытаньні адукацыі ў краіне.</p>
<p>На сакавік была заплянаваная нарада па пытаньнях рэфармаваньня дзяржаўнай уласнасьці. Гэтага патрабуе МВФ.</p>
<p>Старшыня Цэнтравыбаркаму Ярмошына некалькі разоў паведамляла, што ў сакавіку павінна была прайсьці нарада па рэфармаваньні выбарчага заканадаўства. На гэтым настойваюць АБСЭ і Эўразьвяз.</p>
<p>Але ўсе гэтыя пляны і намеры падвісьлі.</p>
<p>9 сакавіка Лукашэнка даручыў да 1 красавіка дапрацаваць дэкрэт № 3 аб дармаедах і прадставіць яму на подпіс. Але лёс дэкрэту невядомы.</p>
<p>14 сакавіка Лукашэнка заявіў, што трэба заслухаць справаздачу ўраду пра тэндэнцыі і сытуацыю ў эканоміцы па выніках першага кварталу. Мерапрыемства плянавалася правесьці ў пашыраным складзе, зьбіраліся запрасіць больш за 300 чалавек. Прайшло больш за месяц, першы квартал скончыўся, і 21 красавіка, выступаючы з пасланьнем да беларускага народу і Нацыянальнага сходу, Лукашэнка чарговым разам паабяцаў:</p>
<p style="margin-left: 40px;">«Больш дэталёва сытуацыю ў эканоміцы краіны мы бліжэйшым часам разгледзім на пасяджэньні ўраду, а дакладней, пры справаздачы ўраду перад прэзыдэнтам. Гэта будзе бліжэйшым часам з удзелам нашых дэпутатаў і сэнатараў, Нацыянальнага банку, усёй вэртыкалі ўлады і кіраўнікоў найважнейшых арганізацый».</p>
<p>Ужо канец траўня, хутка скончыцца другі квартал, а нарады ўсё няма.</p>
<p>Такім чынам, мы маем цікавую і вельмі адметную сытуацыю. Да таго, што палітычнае кіраўніцтва ня ў стане вырашыць ніводнае эканамічнае пытаньне, мы ўжо неяк прызвычаіліся. Ніводзін праект па мадэрнізацыі не завяршыўся посьпехам, то бок ня стаў акупным.</p>
<p>Але цяпер мы бачым, што нават правядзеньне чыста бюракратычнага мерапрыемства становіцца вялікай праблемай. Бо ў кіраўніцтва няма адзінства і ідэй, яно проста ня здольнае да ўцямных рашэньняў. Гэта прыкмета паралічу дзяржапарату. Адзінае, што ён можа, — гэта прыдушыць апазыцыю і вулічныя пратэсты.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Гэта прыкмета паралічу дзяржапарату</div>
</div></blockquote></div>
<p>Напрошваецца адна гістарычная аналёгія. У апошнія гады свайго жыцьця хворы і стары Ёсіф Сталін рэдка прыяжджаў у Крэмль. Ён сядзеў на дачы ў Кунцаве і час ад часу прымаў сваё бліжэйшае атачэньне, прычым позна вечарам у форме застольляў. Паколькі ўся сыстэма дзяржаўнага кіраваньня была завязаная на адным чалавеку, то насьпелыя рашэньні па пытаньнях палітычнага, эканамічнага і грамадзкага жыцьця не прымаліся. 13 гадоў не праходзілі зьезды Кампартыі, гадамі не праводзіліся пленумы ЦК. Сталін стаміўся ад працы і цешыўся сваім статусам паўбога.</p>
<p>І брэжнеўскі застой надышоў тады, калі першая асоба апынулася ў стане фізычнай і псыхалягічнай неадэкватнасьці.</p>
<p>У палітычнай сыстэме, дзе ўсе больш-менш важныя рашэньні прымаюцца на вяршыні адміністрацыйнай піраміды, вельмі шмат залежыць ад першай асобы. Любая замінка гэтай асобы паралізуе працу ўсяго дзяржаўнага апарату. І справа тут ня толькі ў пэўнай разгубленасьці і адсутнасьці новых ідэй, няздольнасьці рэагаваць на новыя выклікі. Чалавек за 23 гады ва ўладзе можа проста стаміцца. Хочацца адпачыць. Дый хакейную трэніроўку нельга ж прапускаць.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/A0B5D0A6-70C2-40ED-9927-219F85A26A08_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/17514.html">Валер Карбалевіч</a>
</h4>
<p><p>Нарадзіўся ў 1955 годзе. Скончыў гістфак БДУ, кандыдат гістарычных навук, дацэнт. Палітычны аглядальнік &laquo;Радыё Свабода&raquo;.<br />
<br />
&nbsp;</p>
<p>&nbsp;</p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="https://www.svaboda.org/api/aprmpve-tmpr">
<i class="ico ico-rss"></i>
Падпісацца
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a28506948p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28506948p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Яшчэ на гэтую тэму</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/bielaruski-pojas-i-kitajski-sliach/28493690.html"
class="img-wrap" title="Беларускі пояс і&#160;кітайскі шлях">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E0E20DBC-63A5-4EA0-A995-5C99E022B9FE_cx10_cy4_cw84_w33_r1.jpg" src="" alt="Беларускі пояс і&#160;кітайскі шлях">
</div>
</a>
<div class="content">
<a href="/a/bielaruski-pojas-i-kitajski-sliach/28493690.html" >
<h4>
<span class="title">Беларускі пояс і&#160;кітайскі шлях</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Вам можа яшчэ спадабацца</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28506911.html"
class="img-wrap" title="Чаму ў грамадзтве слаба гучыць &#171;Справа Патрыётаў&#187; і калі загучыць напоўніцу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DED87785-BED5-4E9B-88C6-989D0724F680_w33_r1.jpg" src="" alt="Севярын Квяткоўскі">
</div>
</a>
<div class="content">
<a class="category" href="/z/16550">Севярын Квяткоўскі</a>
<a href="/a/28506911.html" >
<h4>
<span class="title">Чаму ў грамадзтве слаба гучыць &#171;Справа Патрыётаў&#187; і калі загучыць напоўніцу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/stamiusia-ad-ulady/28506948.html"
class="img-wrap" title="Стаміўся ад&#160;улады">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/8419CAB8-7EBB-4697-A2E8-138D8C348B2E_w33_r1.jpg" src="" alt="Валер Карбалевіч">
</div>
</a>
<div class="content">
<a class="category" href="/z/691">Валер Карбалевіч</a>
<a href="/a/stamiusia-ad-ulady/28506948.html" >
<h4>
<span class="title">Стаміўся ад&#160;улады</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28506751.html"
class="img-wrap" title="Юркойцеў суд. Гульня ў прэфэранс">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/454BB8D2-5EF9-4439-8A47-F42BB6DAB672_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/817">Сяргей Дубавец</a>
<a href="/a/28506751.html" >
<h4>
<span class="title">Юркойцеў суд. Гульня ў прэфэранс</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=62" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28506948",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>