
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек</title>
<meta name="title" content="Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек"/>
<meta name="description" content="Ня менш за 20 чалавек загінулі і 30 атрымалі раненьні падчас выбуху лягеры ўцекачоў непадалёк ад горада Дэйр-..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "8d26e48b-b4f5-4d6b-9008-6586a0651963",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.5bbdbd5b-a1fd-4f12-ac5b-d6a1270404a1'
}]);
</script>
<link href="https://www.svaboda.org/a/28861089.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28861089.ltr" />
<meta content="Выбух у лягеры ўцекачоў у Сырыі: загінулі 20 чалавек" property="og:title" />
<meta content="Ня менш за 20 чалавек загінулі і 30 атрымалі раненьні падчас выбуху лягеры ўцекачоў непадалёк ад горада Дэйр-эз-Зор на ўсходзе Сырыі." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.svaboda.org/a/28861089.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/6E3B995E-06D3-4BF5-9F6F-3DFB2ADDEC9B_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/6E3B995E-06D3-4BF5-9F6F-3DFB2ADDEC9B_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Палітыка, Навіны" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/28861089.html","url":"https://www.svaboda.org/a/28861089.html","headline":"Выбух у лягеры ўцекачоў у Сырыі: загінулі 20 чалавек","name":"Выбух у лягеры ўцекачоў у Сырыі: загінулі 20 чалавек","author":{"@type":"Person","name":"Радыё Свабода"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/6E3B995E-06D3-4BF5-9F6F-3DFB2ADDEC9B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-18","dateModified":"2017-11-18 07:12:33Z","keywords":"Палітыка, Навіны","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Ня менш за 20 чалавек загінулі і 30 атрымалі раненьні падчас выбуху лягеры ўцекачоў непадалёк ад горада Дэйр-эз-Зор на ўсходзе Сырыі."}</script> <link rel="amphtml" href="https://www.svaboda.org/amp/28861089.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.20.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Выбух у\u0026#160;лягеры ўцекачоў у\u0026#160;Сырыі: загінулі 20\u0026#160;чалавек",page_type:"28861089",page_name:"Выбух у\u0026#160;лягеры ўцекачоў у\u0026#160;Сырыі: загінулі 20\u0026#160;чалавек",short_headline:"Выбух у\u0026#160;лягеры ўцекачоў у\u0026#160;Сырыі: загін...",long_headline:"Выбух у\u0026#160;лягеры ўцекачоў у\u0026#160;Сырыі: загінулі 20\u0026#160;чалавек",headline:"Выбух у\u0026#160;лягеры ўцекачоў у\u0026#160;Сырыі: загінулі 20\u0026#160;чалавек",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"18",pub_hour:"06",pub_minute:"44",pub_weekday:"Saturday",categories:"Politics,all-news",section:"Палітыка",english_section:"Politics",article_uid:"28861089"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/575570391?pageName=rfe%3abel%3ar%3a28861089%3a%d0%92%d1%8b%d0%b1%d1%83%d1%85+%d1%83%c2%a0%d0%bb%d1%8f%d0%b3%d0%b5%d1%80%d1%8b+%d1%9e%d1%86%d0%b5%d0%ba%d0%b0%d1%87%d0%be%d1%9e+%d1%83%c2%a0%d0%a1%d1%8b%d1%80%d1%8b%d1%96%3a+%d0%b7%d0%b0%d0%b3%d1%96%d0%bd%d1%83%d0%bb%d1%96+20%c2%a0%d1%87%d0%b0%d0%bb%d0%b0%d0%b2%d0%b5%d0%ba&amp;c6=%d0%92%d1%8b%d0%b1%d1%83%d1%85+%d1%83%c2%a0%d0%bb%d1%8f%d0%b3%d0%b5%d1%80%d1%8b+%d1%9e%d1%86%d0%b5%d0%ba%d0%b0%d1%87%d0%be%d1%9e+%d1%83%c2%a0%d0%a1%d1%8b%d1%80%d1%8b%d1%96%3a+%d0%b7%d0%b0%d0%b3%d1%96%d0%bd%d1%83%d0%bb%d1%96+20%c2%a0%d1%87%d0%b0%d0%bb%d0%b0%d0%b2%d0%b5%d0%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%92%d1%8b%d0%b1%d1%83%d1%85+%d1%83%c2%a0%d0%bb%d1%8f%d0%b3%d0%b5%d1%80%d1%8b+%d1%9e%d1%86%d0%b5%d0%ba%d0%b0%d1%87%d0%be%d1%9e+%d1%83%c2%a0%d0%a1%d1%8b%d1%80%d1%8b%d1%96%3a+%d0%b7%d0%b0%d0%b3%d1%96%d0%bd%d1%83%d0%bb%d1%96+20%c2%a0%d1%87%d0%b0%d0%bb%d0%b0%d0%b2%d0%b5%d0%ba&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=politics&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28861089&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<div class="container google-translate-container">
<div id="google_translate_element" data-page-language="be" data-included-languages="ru,be"></div>
</div>
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Зачыніць">
<span class="ico ico-close" />
<span class="sr-only">Зачыніць</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Папярэдняя старонка">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Папярэдняя старонка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступная старонка">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Наступная старонка</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="пачакайце" title="пачакайце" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Усе сайты РС/РСЭ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://t.me/radiosvaboda" title="Мы на Telegram" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/z/601">Бартосік</a> </li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6337.html">аналітыка</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
МОВА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/z/17002">Па-беларуску зь Вінцуком Вячоркам</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/z/21000">Выразы на штодзень</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/z/17104">Умовы для мовы</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ПАДПІСАЦЦА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/28832349.html"
onclick=""
class="img-wrap" title="Справа Освальда. Калі адкрыюць архівы КДБ?">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/65F16DD4-FDE7-40F4-93EB-FDA6C52B40A2_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >10:30 - 10:59</span>
<a href="/a/28832349.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >УЖЫВУЮ</span>
<span class="title">Справа Освальда. Калі адкрыюць архівы КДБ?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:29</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Справа Освальда. Калі адкрыюць архівы КДБ?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 11:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Справа Освальда. Калі адкрыюць архівы КДБ?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:00 - 12:29</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Справа Освальда. Калі адкрыюць архівы КДБ?</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Хвалі і спадарожнік</a>
</li>
<li class="subitem">
<a class="handler" href="/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861089&amp;SiteId=11&amp;r=81539275&amp;it=0&amp;pd=20171118064433" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861089" data-lt-siteId="11" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28861089&amp;SiteId=11&amp;r=81539275&amp;it=0&amp;pd=20171118064433" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28861089" data-lt-siteId="11" />
</noscript>
<div class="category">
<a href="/z/587">Палітыка</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-18T09:44:33+03:00">
18 лістапад 2017, 09:44
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/6E3B995E-06D3-4BF5-9F6F-3DFB2ADDEC9B_w250_r1_s.jpg" itemprop="url" alt="Ілюстрацыйнае фота" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Ілюстрацыйнае фота</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Падзяліцца</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html&amp;text=%d0%92%d1%8b%d0%b1%d1%83%d1%85+%d1%83%c2%a0%d0%bb%d1%8f%d0%b3%d0%b5%d1%80%d1%8b+%d1%9e%d1%86%d0%b5%d0%ba%d0%b0%d1%87%d0%be%d1%9e+%d1%83%c2%a0%d0%a1%d1%8b%d1%80%d1%8b%d1%96%3a+%d0%b7%d0%b0%d0%b3%d1%96%d0%bd%d1%83%d0%bb%d1%96+20%c2%a0%d1%87%d0%b0%d0%bb%d0%b0%d0%b2%d0%b5%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html&amp;subject=Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html&amp;text=%d0%92%d1%8b%d0%b1%d1%83%d1%85+%d1%83%c2%a0%d0%bb%d1%8f%d0%b3%d0%b5%d1%80%d1%8b+%d1%9e%d1%86%d0%b5%d0%ba%d0%b0%d1%87%d0%be%d1%9e+%d1%83%c2%a0%d0%a1%d1%8b%d1%80%d1%8b%d1%96%3a+%d0%b7%d0%b0%d0%b3%d1%96%d0%bd%d1%83%d0%bb%d1%96+20%c2%a0%d1%87%d0%b0%d0%bb%d0%b0%d0%b2%d0%b5%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28861089.html&amp;subject=Выбух у&#160;лягеры ўцекачоў у&#160;Сырыі: загінулі 20&#160;чалавек" title="Пераслаць эл. поштай" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Глядзець камэнтары
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Друкаваць
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Ня&#160;менш за&#160;20&#160;чалавек загінулі і&#160;30&#160;атрымалі раненьні падчас выбуху лягеры ўцекачоў непадалёк ад&#160;горада Дэйр-эз-Зор на&#160;ўсходзе Сырыі.</p>
</div>
<div>
<div class="wsw">
<p><strong>Ня менш за 20 чалавек загінулі і 30 атрымалі раненьні падчас выбуху лягеры ўцекачоў непадалёк ад горада Дэйр-эз-Зор на ўсходзе Сырыі</strong>.</p>
<p>Пра гэта паведамляе Reuters са спасылкай на сырыйскія смі. Паводле агенцтва, на тэрыторыі лягера выбухнуў аўтамабіль, які належаў тэрарыстычнай групоўцы <strong>«Ісламская дзяржава»</strong>. Выбух адбыўся на тэрыторыі, якую кантралююць войскі прэзыдэнта Сырыі <strong>Башара Асада</strong>.</p>
<p>Акрамя таго, як мінімум пяцёра дзяцей і двое грамадзянскіх асобаў загінулі падчас авіяналёту ў прыгарадзе Дамаска, паведамляе Associated Press. Праваабаронцы адзначаюць, што ў авіаяналёце бралі ўдзел сырыйскія ўрадавыя войскі.</p>
<p>З 2014 года барацьбу з радыкальнымі ісламістамі ў Сырыі вядзе міжнародная кааліцыя на чале з ЗША. Кааліцыя падтрымлівае сілы сырыйскай дэмакратычнай апазыцыі. Расейская вайсковая кампанія ў Сырыі пачалася 30 верасьня 2015 года. Кааліцыя неаднаразова абвінавачвала Маскву ў падтрымцы рэжыму прэзыдэнта Сырыі Башара Асада, якога краіны Захаду абвінавачваюць у масавых парушэньнях правоў чалавека.</p>
</div>
<div id="comments" data-url-format="/comments/a28861089p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28861089p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-3961_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<span title="close widget tab Самае чытанае" class="ico ico-chevron-up"></span>
<span title="open widget tab Самае чытанае" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28858141.html" title="«Я страляў законна». Беларусу ў Гдыні выставілі абвінавачаньне"><h4 class="media-block__title">
&#171;Я&#160;страляў законна&#187;. Беларусу ў Гдыні выставілі абвінавачаньне
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28859212.html" title="«Ён сьніцца мне, але і ў снах ніякай падказкі». Зьніклага Максіма Мархалюка шукаюць трэці месяц"><h4 class="media-block__title">
&#171;Ён сьніцца мне, але і ў снах ніякай падказкі&#187;. Зьніклага Максіма Мархалюка шукаюць трэці месяц
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28859390.html" title="У Менску арыштаваны карэспандэнт Украінскага радыё Паўло Шаройка"><h4 class="media-block__title">
У&#160;Менску арыштаваны карэспандэнт Украінскага радыё Паўло Шаройка
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/svidzierski-vyzvaleny/28859648.html" title="Беларуса, які нібыта страляў у Гдыні, вызвалілі з-пад варты"><h4 class="media-block__title">
Беларуса, які нібыта страляў у Гдыні, вызвалілі з-пад варты
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/28860106.html" title="«Мяне вызвалілі без усялякіх умоваў». Беларус, які нібыта страляў у Гдыні, адказаў на пытаньні Свабоды"><h4 class="media-block__title">
&#171;Мяне вызвалілі без усялякіх умоваў&#187;. Беларус, які нібыта страляў у&#160;Гдыні, адказаў на&#160;пытаньні Свабоды
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3962_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/5469.html"><span class="ico ico-chevron-forward pull-right"></span>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28855226.html"
onclick=""
class="img-wrap" title="Эўрапейскія беларусы. Анэта Прымака, якая апісала пакуты беларусаў падчас &#171;бежанства&#187; 1915–1922 гадоў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/6D7CC866-F90D-4A2A-8D7E-CB85269DF121_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Анэта Прымака-Онішк">
</div>
</a>
<div class="content">
<a class="category" href="/z/20003">Інтэрвію</a>
<a href="/a/28855226.html" onclick="">
<h4 class="media-block__title">
<span class="title">Эўрапейскія беларусы. Анэта Прымака, якая апісала пакуты беларусаў падчас &#171;бежанства&#187; 1915–1922 гадоў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/jak-vyhliadau-mizhvaenny-slonim/28856228.html"
onclick=""
class="img-wrap" title="Рынак, касьцёлы і ціхія вуліцы. Як выглядаў міжваенны Слонім">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E5FD17E0-AC86-4528-BACF-22464428D121_w33_r1.png" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a class="category" href="/z/20916">Спэцпраекты</a>
<a href="/a/jak-vyhliadau-mizhvaenny-slonim/28856228.html" onclick="">
<h4 class="media-block__title">
<span class="title">Рынак, касьцёлы і ціхія вуліцы. Як выглядаў міжваенны Слонім</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28853001.html"
onclick=""
class="img-wrap" title="Эўрапейскія беларусы. Джанэта Багдановіч, якая адрадзіла татарскую вёску і&#160;частавала брытанскага прынца">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2B5CC799-1FE5-4978-AC63-FF8AA1F71588_w33_r1.jpg" src="" alt="16&#160;сакавіка 2010 году брытанскі прынц Чарльз наведаў Крушыняны і&#160;быў у&#160;рэстарацыі Джанэты Багдановіч, каштаваў яе&#160;стравы.">
</div>
</a>
<div class="content">
<a class="category" href="/z/20004">Рэпартаж</a>
<a href="/a/28853001.html" onclick="">
<h4 class="media-block__title">
<span class="title">Эўрапейскія беларусы. Джанэта Багдановіч, якая адрадзіла татарскую вёску і&#160;частавала брытанскага прынца</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-67668-1958746">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://t.me/radiosvaboda"
onclick=""
class="img-wrap" title="Падпісвайцеся на канал Радыё Свабода ў Telegram">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1D1BAA11-523F-4FA0-9EFC-665DBDE81070_cx0_cy22_cw0_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="https://t.me/radiosvaboda" onclick="">
<h4 class="media-block__title">
<span class="title">Падпісвайцеся на канал Радыё Свабода ў Telegram</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Вам можа яшчэ спадабацца</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/anatol-hanko/28860276.html"
onclick=""
class="img-wrap" title="Коле дровы, выхоўвае дзяцей. Вясковец марыць вярнуць страчаны на&#160;працы зрок">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/f639a66d-17ee-498a-9d52-058b08037c4e_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/589">Людзі</a>
<a href="/a/anatol-hanko/28860276.html" onclick="">
<h4 class="media-block__title">
<span class="title">Коле дровы, выхоўвае дзяцей. Вясковец марыць вярнуць страчаны на&#160;працы зрок</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28860106.html"
onclick=""
class="img-wrap" title="&#171;Мяне вызвалілі без усялякіх умоваў&#187;. Беларус, які нібыта страляў у&#160;Гдыні, адказаў на&#160;пытаньні Свабоды">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E19FEB88-3D45-48EB-B33C-58E3A9149EF1_cx0_cy49_cw0_w33_r1.jpg" src="" alt="Сьцяпан Сьвідзерскі">
</div>
</a>
<div class="content">
<a class="category" href="/z/17320">Здарэньні</a>
<a href="/a/28860106.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Мяне вызвалілі без усялякіх умоваў&#187;. Беларус, які нібыта страляў у&#160;Гдыні, адказаў на&#160;пытаньні Свабоды</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859647.html"
onclick=""
class="img-wrap" title="Што вядома пра ўкраінскага журналіста Шаройку, якога затрымалі ў&#160;Менску">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F6E15B9D-FA59-45CA-AF0D-6CD5C78E8E39_w33_r1.jpg" src="" alt="Карэспандэнт Украінскага радыё Паўло Шаройка">
</div>
</a>
<div class="content">
<a class="category" href="/z/589">Людзі</a>
<a href="/a/28859647.html" onclick="">
<h4 class="media-block__title">
<span class="title">Што вядома пра ўкраінскага журналіста Шаройку, якога затрымалі ў&#160;Менску</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/lukaszenka-u-bruseli/28859603.html"
onclick=""
class="img-wrap" title="Лукашэнку спадзяюцца пабачыць на&#160;саміце ў&#160;Брусэлі,&#160;— міністар замежных справаў Нямеччыны">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3EAB55F0-52C7-40CA-B255-3B76FEC04FBE_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Зыгмар Габрыэль і Ўладзімер Макей">
</div>
</a>
<div class="content">
<a class="category" href="/z/587">Палітыка</a>
<a href="/a/lukaszenka-u-bruseli/28859603.html" onclick="">
<h4 class="media-block__title">
<span class="title">Лукашэнку спадзяюцца пабачыць на&#160;саміце ў&#160;Брусэлі,&#160;— міністар замежных справаў Нямеччыны</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859390.html"
onclick=""
class="img-wrap" title="У&#160;Менску арыштаваны карэспандэнт Украінскага радыё Паўло Шаройка">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/691BC960-50D0-462B-B483-2FDCA1A0A8F1_cx2_cy16_cw92_w33_r1.jpg" src="" alt="Паўло Шаройка, архіўнае фота">
</div>
</a>
<div class="content">
<a class="category" href="/z/589">Людзі</a>
<a href="/a/28859390.html" onclick="">
<h4 class="media-block__title">
<span class="title">У&#160;Менску арыштаваны карэспандэнт Украінскага радыё Паўло Шаройка</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28859359.html"
onclick=""
class="img-wrap" title="Рэжысэрка &#171;Будзьма беларусамі&#187; Юлія Рудзіцкая пра кар’еру ў&#160;ЗША і&#160;беларускую традыцыю ў&#160;анімацыі">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/33461F02-A1B3-45AD-A100-467ADA7397BB_cx0_cy15_cw0_w33_r1.jpg" src="" alt="Аніматар Юлія Рудзіцкая. На кінафэстывалі на Манхэтане Soho International Film Festival. Фота з прыватнага архіву.">
</div>
</a>
<div class="content">
<a class="category" href="/z/612">Госьць на Свабодзе</a>
<a href="/a/28859359.html" onclick="">
<h4 class="media-block__title">
<span class="title">Рэжысэрка &#171;Будзьма беларусамі&#187; Юлія Рудзіцкая пра кар’еру ў&#160;ЗША і&#160;беларускую традыцыю ў&#160;анімацыі</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://t.me/radiosvaboda" title="Мы на Telegram" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28861089",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>