
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "74";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры</title>
<meta name="title" content="Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры"/>
<meta name="description" content="Прадстаўнік кампаніі заявіў аб эканамічнай неэфэктыўнасьці праекта на Паўднёва-Чарнаморскім участку." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "8d26e48b-b4f5-4d6b-9008-6586a0651963",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.5bbdbd5b-a1fd-4f12-ac5b-d6a1270404a1'
}]);
</script>
<link href="https://www.svaboda.org/a/28822219.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28822219.ltr" />
<meta content="Заходнія санкцыі прымусілі «Роснефть» спыніць здабычу нафты ў Чорным моры" property="og:title" />
<meta content="Прадстаўнік кампаніі заявіў аб эканамічнай неэфэктыўнасьці праекта на Паўднёва-Чарнаморскім участку." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.svaboda.org/a/28822219.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/1B2B1A84-0E2C-4F22-977F-5518D8F74993_cx0_cy11_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/1B2B1A84-0E2C-4F22-977F-5518D8F74993_cx0_cy11_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Палітыка, Эканоміка, Навіны" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/28822219.html","url":"https://www.svaboda.org/a/28822219.html","headline":"Заходнія санкцыі прымусілі «Роснефть» спыніць здабычу нафты ў Чорным моры","name":"Заходнія санкцыі прымусілі «Роснефть» спыніць здабычу нафты ў Чорным моры","author":{"@type":"Person","name":"Радыё Свабода"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/1B2B1A84-0E2C-4F22-977F-5518D8F74993_cx0_cy11_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-29","dateModified":"2017-10-29 12:08:42Z","keywords":"Палітыка, Эканоміка, Навіны","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Прадстаўнік кампаніі заявіў аб эканамічнай неэфэктыўнасьці праекта на Паўднёва-Чарнаморскім участку."}</script> <link rel="amphtml" href="https://www.svaboda.org/amp/28822219.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.20.0.0&amp;cb=74" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=74"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=74"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Заходнія санкцыі прымусілі \u0026#171;Роснефть\u0026#187; спыніць здабычу нафты ў\u0026#160;Чорным моры",page_type:"28822219",page_name:"Заходнія санкцыі прымусілі \u0026#171;Роснефть\u0026#187; спыніць здабычу нафты ў\u0026#160;Чорным моры",short_headline:"Заходнія санкцыі прымусілі \u0026#171;Роснефть\u0026#187; ...",long_headline:"Заходнія санкцыі прымусілі \u0026#171;Роснефть\u0026#187; спыніць здабычу нафты ў\u0026#160;Чорным моры",headline:"Заходнія санкцыі прымусілі \u0026#171;Роснефть\u0026#187; спыніць здабычу нафты ў\u0026#160;Чорным моры",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"29",pub_hour:"12",pub_minute:"05",pub_weekday:"Sunday",categories:"Politics,Economics,all-news",section:"Палітыка",english_section:"Politics",article_uid:"28822219"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/838222340?pageName=rfe%3abel%3ar%3a28822219%3a%d0%97%d0%b0%d1%85%d0%be%d0%b4%d0%bd%d1%96%d1%8f+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d1%80%d1%8b%d0%bc%d1%83%d1%81%d1%96%d0%bb%d1%96+%c2%ab%d0%a0%d0%be%d1%81%d0%bd%d0%b5%d1%84%d1%82%d1%8c%c2%bb+%d1%81%d0%bf%d1%8b%d0%bd%d1%96%d1%86%d1%8c+%d0%b7%d0%b4%d0%b0%d0%b1%d1%8b%d1%87%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%8b+%d1%9e%c2%a0%d0%a7%d0%be%d1%80%d0%bd%d1%8b%d0%bc+%d0%bc%d0%be%d1%80%d1%8b&amp;c6=%d0%97%d0%b0%d1%85%d0%be%d0%b4%d0%bd%d1%96%d1%8f+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d1%80%d1%8b%d0%bc%d1%83%d1%81%d1%96%d0%bb%d1%96+%c2%ab%d0%a0%d0%be%d1%81%d0%bd%d0%b5%d1%84%d1%82%d1%8c%c2%bb+%d1%81%d0%bf%d1%8b%d0%bd%d1%96%d1%86%d1%8c+%d0%b7%d0%b4%d0%b0%d0%b1%d1%8b%d1%87%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%8b+%d1%9e%c2%a0%d0%a7%d0%be%d1%80%d0%bd%d1%8b%d0%bc+%d0%bc%d0%be%d1%80%d1%8b&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%85%d0%be%d0%b4%d0%bd%d1%96%d1%8f+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d1%80%d1%8b%d0%bc%d1%83%d1%81%d1%96%d0%bb%d1%96+%c2%ab%d0%a0%d0%be%d1%81%d0%bd%d0%b5%d1%84%d1%82%d1%8c%c2%bb+%d1%81%d0%bf%d1%8b%d0%bd%d1%96%d1%86%d1%8c+%d0%b7%d0%b4%d0%b0%d0%b1%d1%8b%d1%87%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%8b+%d1%9e%c2%a0%d0%a7%d0%be%d1%80%d0%bd%d1%8b%d0%bc+%d0%bc%d0%be%d1%80%d1%8b&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=politics&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28822219&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Зачыніць">
<span class="ico ico-close" />
<span class="sr-only">Зачыніць</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Папярэдняя старонка">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Папярэдняя старонка</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступная старонка">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Наступная старонка</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="пачакайце" title="пачакайце" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Усе сайты РС/РСЭ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://t.me/radiosvaboda" title="Мы на Telegram" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" item">
<a class="handler" href="/z/21005">Гвалт у войску</a> </li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6337.html">аналітыка</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/z/17002">МОВА</a> </li>
<li class=" item">
<a class="handler" href="/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ПАДПІСАЦЦА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/28793947.html"
onclick=""
class="img-wrap" title="&#171;У нас усё гэта адбываецца, але ціха&#187;. Кустава, Раманава, Саламаціна і Шастакова пра справу Вайнштэйна">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/98D53664-3825-4674-B5A3-6BE1C762972C_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >15:30 - 15:59</span>
<a href="/a/28793947.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >УЖЫВУЮ</span>
<span class="title">&#171;У нас усё гэта адбываецца, але ціха&#187;. Кустава, Раманава, Саламаціна і Шастакова пра справу Вайнштэйна</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:29</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">&#171;У нас усё гэта адбываецца, але ціха&#187;. Кустава, Раманава, Саламаціна і Шастакова пра справу Вайнштэйна</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 16:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">&#171;У нас усё гэта адбываецца, але ціха&#187;. Кустава, Раманава, Саламаціна і Шастакова пра справу Вайнштэйна</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:29</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">&#171;У нас усё гэта адбываецца, але ціха&#187;. Кустава, Раманава, Саламаціна і Шастакова пра справу Вайнштэйна</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Хвалі і спадарожнік</a>
</li>
<li class="subitem">
<a class="handler" href="/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28822219&amp;SiteId=11&amp;r=1908418697&amp;it=0&amp;pd=20171029120542" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28822219" data-lt-siteId="11" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28822219&amp;SiteId=11&amp;r=1908418697&amp;it=0&amp;pd=20171029120542" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28822219" data-lt-siteId="11" />
</noscript>
<div class="category">
<a href="/z/587">Палітыка</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-29T15:05:42+03:00">
29 кастрычнік 2017, 15:05
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/1B2B1A84-0E2C-4F22-977F-5518D8F74993_cx0_cy11_cw0_w250_r1_s.jpg" itemprop="url" alt="Кіраўнік &#171;Роснефти&#187; Ігар Сечын" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Кіраўнік &#171;Роснефти&#187; Ігар Сечын</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Падзяліцца</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html&amp;text=%d0%97%d0%b0%d1%85%d0%be%d0%b4%d0%bd%d1%96%d1%8f+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d1%80%d1%8b%d0%bc%d1%83%d1%81%d1%96%d0%bb%d1%96+%c2%ab%d0%a0%d0%be%d1%81%d0%bd%d0%b5%d1%84%d1%82%d1%8c%c2%bb+%d1%81%d0%bf%d1%8b%d0%bd%d1%96%d1%86%d1%8c+%d0%b7%d0%b4%d0%b0%d0%b1%d1%8b%d1%87%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%8b+%d1%9e%c2%a0%d0%a7%d0%be%d1%80%d0%bd%d1%8b%d0%bc+%d0%bc%d0%be%d1%80%d1%8b" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html&amp;subject=Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html&amp;text=%d0%97%d0%b0%d1%85%d0%be%d0%b4%d0%bd%d1%96%d1%8f+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d1%80%d1%8b%d0%bc%d1%83%d1%81%d1%96%d0%bb%d1%96+%c2%ab%d0%a0%d0%be%d1%81%d0%bd%d0%b5%d1%84%d1%82%d1%8c%c2%bb+%d1%81%d0%bf%d1%8b%d0%bd%d1%96%d1%86%d1%8c+%d0%b7%d0%b4%d0%b0%d0%b1%d1%8b%d1%87%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%8b+%d1%9e%c2%a0%d0%a7%d0%be%d1%80%d0%bd%d1%8b%d0%bc+%d0%bc%d0%be%d1%80%d1%8b" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28822219.html&amp;subject=Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры" title="Пераслаць эл. поштай" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Глядзець камэнтары
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Друкаваць
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Расейская нафтагазавая кампанія «Роснефть» прыпыніла геалягічную разьведку і здабычу нафты на Паўднёва-Чарнаморскім участку ва ўсходняй частцы акваторыі Чорнага мора. Як адзначае «Нямецкая хваля», гэта зьвязана з заходнімі санкцыямі. Фэдэральнае агенцтва па нетракарыстаньні (Роснедра) па просьбе карпарацыі замарозіла дзеяньне адпаведнай ліцэнзіі на пяць гадоў.</p>
<p>Ліцэнзія прадугледжвала, што да 2018 года кампанія павінна была правесьці разьведку на ўчастку плошчай 1 тысяча квадратных кілямэтраў. Плянавалася таксама завяршыць будаўніцтва двух сьвідравінаў да канца 2022 года. Пра гэта інфармуе газэта «Ведомости».</p>
</div>
<div id="comments" data-url-format="/comments/a28822219p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28822219p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3960_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><span class="ico ico-chevron-forward pull-right"></span>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >15:05</span>
<a href="/a/28822219.html" onclick="">
<h4 class="media-block__title">
<span class="title">Заходнія санкцыі прымусілі &#171;Роснефть&#187; спыніць здабычу нафты ў&#160;Чорным моры</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >14:48</span>
<a href="/a/28822194.html" onclick="">
<h4 class="media-block__title">
<span class="title">Дэпутатка парлямэнту ўзначаліла Таварыства беларускай мовы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >14:24</span>
<a href="/a/28822165.html" onclick="">
<h4 class="media-block__title">
<span class="title">Эўрапарлямэнт выступае за адзіную Гішпанію і супраць незалежнай Каталёніі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >13:57</span>
<a href="/a/28822134.html" onclick="">
<h4 class="media-block__title">
<span class="title">Кіраўнік Курдзкай аўтаноміі Іраку ня&#160;будзе працягваць свой прэзыдэнцкі тэрмін&#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >13:29</span>
<a href="/a/28822112.html" onclick="">
<h4 class="media-block__title">
<span class="title">Народны чэмпіён Гуркоў запусьціў уласную лінейку &#171;патрыятычнага&#187; адзеньня</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >12:53</span>
<a href="/a/28822083.html" onclick="">
<h4 class="media-block__title">
<span class="title">Акцыя памяці ахвяраў палітычных рэпрэсій у&#160;Маскве</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >11:40</span>
<a href="/a/28822000.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Я&#160;хутка пакрыюся лёдам&#187;. Сваякі затрыманага француза пра яго падарожжа ў&#160;&#171;беларускае пекла&#187;&#160;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3961_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<span title="close widget tab Самае чытанае" class="ico ico-chevron-up"></span>
<span title="open widget tab Самае чытанае" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28820766.html" title="«„Нафтан“ — эканамічны праклён Беларусі». Чаму зь некалі багатага Наваполацку зьяжджаюць на заробкі ў Расею"><h4 class="media-block__title">
&#171;„Нафтан“&#160;— эканамічны праклён Беларусі&#187;. Чаму зь&#160;некалі багатага Наваполацку зьяжджаюць на&#160;заробкі ў&#160;Расею
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28819871.html" title="Тры прычыны перайсьці на лацінку"><h4 class="media-block__title">
Тры прычыны перайсьці на лацінку
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28819391.html" title="Белтэлерадыёкампанія адмовілася паказваць экранізацыю Быкава пра расстрэлы ў Курапатах праз «нямэтазгоднасьць» "><h4 class="media-block__title">
Белтэлерадыёкампанія адмовілася паказваць экранізацыю Быкава пра расстрэлы ў Курапатах праз &#171;нямэтазгоднасьць&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3962_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/5469.html"><span class="ico ico-chevron-forward pull-right"></span>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/rasstralianyja-litaratary/28819530.html"
onclick=""
class="img-wrap" title="Расстраляныя літаратары. Гісторыя 12 творцаў, забітых 80 год таму">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FA7BFC35-0125-45CF-870D-E74F17FB7524_w33_r1.jpg" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a class="category" href="/z/20916">Спэцпраекты</a>
<a href="/a/rasstralianyja-litaratary/28819530.html" onclick="">
<h4 class="media-block__title">
<span class="title">Расстраляныя літаратары. Гісторыя 12 творцаў, забітых 80 год таму</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28821390.html"
onclick=""
class="img-wrap" title="Што вы ведаеце пра падзеі тыдня? 10 падступных пытаньняў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/FC021AA2-4CFE-4BA1-BC06-275322AB1E55_cx0_cy8_cw100_w33_r1.jpg" src="">
</div>
<span class="ico ico-infographic"></span>
</a>
<div class="content">
<a class="category" href="/z/16724">Інфаграфіка</a>
<a href="/a/28821390.html" onclick="">
<h4 class="media-block__title">
<span class="title">Што вы ведаеце пра падзеі тыдня? 10 падступных пытаньняў</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Вам можа яшчэ спадабацца</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28819839.html"
onclick=""
class="img-wrap" title="Пакаяньне ці&#160;пакараньне. Чаму варта правесьці &#171;ноч паэтаў&#187; у&#160;Курапатах">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/38b33124-3dbf-4166-a72c-9d9ca9ad4f8f_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/808">Зона Свабоды</a>
<a href="/a/28819839.html" onclick="">
<h4 class="media-block__title">
<span class="title">Пакаяньне ці&#160;пакараньне. Чаму варта правесьці &#171;ноч паэтаў&#187; у&#160;Курапатах</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28819978.html"
onclick=""
class="img-wrap" title="Прафэсар Міхаэль Мозэр: я не магу назваць мову выданьняў Скарыны царкоўнаславянскай">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/35AF0185-E162-4AD8-B707-63381AF5010B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Прафэсар Міхаэль Мозэр.">
</div>
</a>
<div class="content">
<a class="category" href="/z/20809">Нечаканы Скарына</a>
<a href="/a/28819978.html" onclick="">
<h4 class="media-block__title">
<span class="title">Прафэсар Міхаэль Мозэр: я не магу назваць мову выданьняў Скарыны царкоўнаславянскай</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28820943.html"
onclick=""
class="img-wrap" title="24-гадовы француз ужо месяц сядзіць у&#160;гомельскім СІЗА за&#160;патрон у&#160;кішэні">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A37EBC4B-A0A1-45CA-981A-E79E511507BA_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16621">Навіны</a>
<a href="/a/28820943.html" onclick="">
<h4 class="media-block__title">
<span class="title">24-гадовы француз ужо месяц сядзіць у&#160;гомельскім СІЗА за&#160;патрон у&#160;кішэні</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://t.me/radiosvaboda" title="Мы на Telegram" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=74" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28822219",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>