
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "67";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак</title>
<meta name="title" content="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак"/>
<meta name="description" content="Студэнты розных спэцыяльнасьцяў адказалі на пытаньні, для чаго ім патрэбная вышэйшая адукацыя, ці канкурэнтаздольная яна за мяжой і на які заробак яны разьлічваюць пасьля заканчэньня ВНУ." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "8d26e48b-b4f5-4d6b-9008-6586a0651963",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.5bbdbd5b-a1fd-4f12-ac5b-d6a1270404a1'
}]);
</script>
<link href="https://www.svaboda.org/a/28703497.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28703497.ltr" />
<meta content="«Для корачкі», — студэнты пра вышэйшую адукацыю і чаканы заробак" property="og:title" />
<meta content="Студэнты розных спэцыяльнасьцяў адказалі на пытаньні, для чаго ім патрэбная вышэйшая адукацыя, ці канкурэнтаздольная яна за мяжой і на які заробак яны разьлічваюць пасьля заканчэньня ВНУ." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.svaboda.org/a/28703497.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://fb.rferl.org/11/flashembed.aspx?t=vid&amp;id=28703497&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Мультымэдыя" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/28703497.html","url":"https://www.svaboda.org/a/28703497.html","headline":"«Для корачкі», — студэнты пра вышэйшую адукацыю і чаканы заробак","name":"«Для корачкі», — студэнты пра вышэйшую адукацыю і чаканы заробак","author":{"@type":"Person","name":"Радыё Свабода"},"thumbnailUrl":"https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT1M30S","uploadDate":"2017-08-30 08:55:00Z","datePublished":"2017-08-30","dateModified":"2017-08-30 08:55:00Z","keywords":"Мультымэдыя","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Студэнты розных спэцыяльнасьцяў адказалі на пытаньні, для чаго ім патрэбная вышэйшая адукацыя, ці канкурэнтаздольная яна за мяжой і на які заробак яны разьлічваюць пасьля заканчэньня ВНУ."}</script>
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.19.0.0&amp;cb=67" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=67"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=67"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#171;Для корачкі\u0026#187;,\u0026#160;— студэнты пра вышэйшую адукацыю і\u0026#160;чаканы заробак",page_type:"28703497",page_name:"\u0026#171;Для корачкі\u0026#187;,\u0026#160;— студэнты пра вышэйшую адукацыю і\u0026#160;чаканы заробак",short_headline:"\u0026#171;Для корачкі\u0026#187;,\u0026#160;— студэнты пра вышэйшую...",long_headline:"\u0026#171;Для корачкі\u0026#187;,\u0026#160;— студэнты пра вышэйшую адукацыю і\u0026#160;чаканы заробак",headline:"\u0026#171;Для корачкі\u0026#187;,\u0026#160;— студэнты пра вышэйшую адукацыю і\u0026#160;чаканы заробак",content_type:"Video",url:"https://www.svaboda.org/a/28703497.html",pub_year:"2017",pub_month:"08",pub_day:"30",pub_hour:"08",pub_minute:"55",pub_weekday:"Wednesday",section:"Мультымэдыя",search_results:"No",article_uid:"28703497",domain:"www.svaboda.org"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/1564640029?pageName=rfe%3abel%3ar%3a28703497%3a%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba&amp;c6=%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=28703497&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Усе сайты РС/РСЭ</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/p/6365.html">захад-2017</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" item">
<a class="handler" href="/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
ПАДПІСАЦЦА
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/28676779.html"
onclick=""
class="img-wrap" title="Начальнік генштабу Белаконеў: да 30 верасьня расейскія войскі выйдуць">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/2C1CEAC8-2564-4371-930D-6252F8A40A86_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >12:00 - 12:14</span>
<a href="/a/28676779.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >УЖЫВУЮ</span>
<span class="title">Начальнік генштабу Белаконеў: да 30 верасьня расейскія войскі выйдуць</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:15 - 12:29</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Юрась Бушлякоў. Жывая мова</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:44</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Начальнік генштабу Белаконеў: да 30 верасьня расейскія войскі выйдуць</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:45 - 12:59</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Юрась Бушлякоў. Жывая мова</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Хвалі і спадарожнік</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28703497&amp;SiteId=11&amp;r=1452243354&amp;it=0&amp;pd=20170830085500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28703497" data-lt-siteId="11" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28703497&amp;SiteId=11&amp;r=1452243354&amp;it=0&amp;pd=20170830085500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28703497" data-lt-siteId="11" />
</noscript>
<div class="category">
<a href="/z/2831">Мультымэдыя</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-08-30T11:55:00+00:00">
30 жнівень 2017, 11:55
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w250_r1.jpg" alt="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак" title="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/08/e/ec/ec7eb960-120a-4084-91b3-7a7cccdd7c99_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28703497.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="пачакайце" title="пачакайце" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.svaboda.org/embed/player/0/28703497.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.svaboda.org/a/28703497.html">https://www.svaboda.org/a/28703497.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html&amp;text=%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28703497.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:01:30</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:30</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28703497.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Падзяліцца</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html&amp;text=%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html&amp;subject=&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html&amp;text=%c2%ab%d0%94%d0%bb%d1%8f+%d0%ba%d0%be%d1%80%d0%b0%d1%87%d0%ba%d1%96%c2%bb%2c%c2%a0%e2%80%94+%d1%81%d1%82%d1%83%d0%b4%d1%8d%d0%bd%d1%82%d1%8b+%d0%bf%d1%80%d0%b0+%d0%b2%d1%8b%d1%88%d1%8d%d0%b9%d1%88%d1%83%d1%8e+%d0%b0%d0%b4%d1%83%d0%ba%d0%b0%d1%86%d1%8b%d1%8e+%d1%96%c2%a0%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%8b+%d0%b7%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28703497.html&amp;subject=&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак" title="Пераслаць эл. поштай" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Глядзець камэнтары
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div class="intro">
<p>Студэнты розных спэцыяльнасьцяў адказалі на пытаньні, для чаго ім патрэбная вышэйшая адукацыя, ці канкурэнтаздольная яна за мяжой і на які заробак яны разьлічваюць пасьля заканчэньня ВНУ.</p>
</div>
<div id="comments" data-url-format="/comments/a28703497p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28703497p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="category-menu media-block-wrap">
<h3 class="section-head">Катэгорыі</h3>
<ul>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Мультымэдыя</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28703497.html"
onclick=""
class="img-wrap" title="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w33_r1.jpg" src="" alt="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28703497.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28696878.html"
onclick=""
class="img-wrap" title="Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e371930b-9dc3-47a0-8770-03e4bd1ceddf_tv_w33_r1.jpg" src="" alt="Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28696878.html" onclick="">
<h4 class="media-block__title">
<span class="title">Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28700836.html"
onclick=""
class="img-wrap" title="Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/bd4c7738-65d2-4cb1-b1de-7e936ed06330_tv_w33_r1.jpg" src="" alt="Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28700836.html" onclick="">
<h4 class="media-block__title">
<span class="title">Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2831">Яшчэ</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Відэа</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28703497.html"
onclick=""
class="img-wrap" title="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/ec7eb960-120a-4084-91b3-7a7cccdd7c99_tv_w33_r1.jpg" src="" alt="&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28703497.html" onclick="">
<h4 class="media-block__title">
<span class="title">&#171;Для корачкі&#187;,&#160;— студэнты пра вышэйшую адукацыю і&#160;чаканы заробак</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28696878.html"
onclick=""
class="img-wrap" title="Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e371930b-9dc3-47a0-8770-03e4bd1ceddf_tv_w33_r1.jpg" src="" alt="Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28696878.html" onclick="">
<h4 class="media-block__title">
<span class="title">Вазочніка Сяргея Драздоўскага высяляюць з інтэрнату</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category has-img size-4">
<a href="/a/28700836.html"
onclick=""
class="img-wrap" title="Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/bd4c7738-65d2-4cb1-b1de-7e936ed06330_tv_w33_r1.jpg" src="" alt="Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28700836.html" onclick="">
<h4 class="media-block__title">
<span class="title">Палігон рыхтуецца да&#160;вучэньняў &#171;Захад-2017&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2832">Яшчэ</a>
</div>
</div>
</li>
</ul>
</div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Тэлепраграмы
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Радыёпраграмы
</strong>
</a> </div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=67" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28703497",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>