
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
var cacheBuster = "63";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў</title>
<meta name="title" content="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў"/>
<meta name="description" content="Экспэрты Лябараторыі Касьперскага высьветлілі, што вірус-вымагальнік, які працягвае наносіць шкоду кампутарам ва ўсім сьвеце аказаўся не вымагальнікам, а шкоднаснай праграмай, якая назаўжды пашкоджвае заражаныя файлы. Адкуль ён зьявіўся - дакладна ніхто ня ведае. Але існуюць чатыры асноўныя вэрсіі." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "8d26e48b-b4f5-4d6b-9008-6586a0651963",
autoRegister: true,
notifyButton: {
enable: false
},
safari_web_id: 'web.onesignal.auto.5bbdbd5b-a1fd-4f12-ac5b-d6a1270404a1'
}]);
</script>
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784" />
<meta content="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў" property="og:title" />
<meta content="Экспэрты Лябараторыі Касьперскага высьветлілі, што вірус-вымагальнік, які працягвае наносіць шкоду кампутарам ва ўсім сьвеце аказаўся не вымагальнікам, а шкоднаснай праграмай, якая назаўжды пашкоджвае заражаныя файлы. Адкуль ён зьявіўся - дакладна ніхто ня ведае. Але існуюць чатыры асноўныя вэрсіі." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.svaboda.org/a/28588012.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://fb.rferl.org/11/flashembed.aspx?t=vid&amp;id=28588012&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Відэа" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"be-BY","mainEntityOfPage":"https://www.svaboda.org/a/28588012.html","url":"https://www.svaboda.org/a/28588012.html","headline":"\"Вірус-невымагальнік\". Адкуль ён зьявіўся і чаму навучыў","name":"\"Вірус-невымагальнік\". Адкуль ён зьявіўся і чаму навучыў","author":{"@type":"Person","name":"Радыё Свабода"},"thumbnailUrl":"https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT4M59S","uploadDate":"2017-06-30 11:18:00Z","datePublished":"2017-06-30","dateModified":"2017-06-30 11:18:00Z","keywords":"Відэа","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"https://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Экспэрты Лябараторыі Касьперскага высьветлілі, што вірус-вымагальнік, які працягвае наносіць шкоду кампутарам ва ўсім сьвеце аказаўся не вымагальнікам, а шкоднаснай праграмай, якая назаўжды пашкоджвае заражаныя файлы. Адкуль ён зьявіўся - дакладна ніхто ня ведае. Але існуюць чатыры асноўныя вэрсіі."}</script>
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.17.0.0&amp;cb=63" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=63"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=63"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Вірус-невымагальнік\u0026quot;. Адкуль ён зьявіўся і чаму навучыў",page_type:"28588012",page_name:"\u0026quot;Вірус-невымагальнік\u0026quot;. Адкуль ён зьявіўся і чаму навучыў",short_headline:"\u0026quot;Вірус-невымагальнік\u0026quot;. Адкуль ён зьявіў...",long_headline:"\u0026quot;Вірус-невымагальнік\u0026quot;. Адкуль ён зьявіўся і чаму навучыў",headline:"\u0026quot;Вірус-невымагальнік\u0026quot;. Адкуль ён зьявіўся і чаму навучыў",content_type:"Video",url:"https://www.svaboda.org/a/28588012.html",pub_year:"2017",pub_month:"06",pub_day:"30",pub_hour:"11",pub_minute:"18",pub_weekday:"Friday",section:"Відэа",search_results:"No",article_uid:"28588012",domain:"www.svaboda.org"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/1620744131?pageName=rfe%3abel%3ar%3a28588012%3a%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e&amp;c6=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=28588012&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Усе сайты РС/РСЭ</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28553491.html"
class="img-wrap" title="Дзе шукаць праўду: у сацсетках ці традыцыйных СМІ?">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/75659FDB-C0FD-4BB9-A38B-1629707A67DB_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >15:00 - 15:15</span>
<a href="/a/28553491.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">Дзе шукаць праўду: у сацсетках ці традыцыйных СМІ?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:30 - 15:44</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ірына Дубянецкая: “Наш пераклад Бібліі – для ўсіх канфэсій” </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:15</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Дзе шукаць праўду: у сацсетках ці традыцыйных СМІ?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:30 - 16:44</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ірына Дубянецкая: “Наш пераклад Бібліі – для ўсіх канфэсій” </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/radio/waves">Хвалі і спадарожнік</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=28588012&amp;SiteId=11&amp;r=1733140806&amp;it=0&amp;pd=20170630111800" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28588012" data-lt-siteId="11" />
<div class="category">
<a href="/z/2832">Відэа</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-30T14:18:00+00:00">
30 чэрвень 2017, 14:18
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w250_r1.jpg" alt="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў" title="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/06/5/57/5792d280-0a41-420f-8217-aa2d39e9953b_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28588012.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="пачакайце" title="пачакайце" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.svaboda.org/embed/player/0/28588012.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.svaboda.org/a/28588012.html">https://www.svaboda.org/a/28588012.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html&amp;text=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28588012.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html&amp;text=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:04:59</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:04:59</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28588012.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Падзяліцца</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html&amp;text=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html&amp;subject=&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.svaboda.org%2fa%2f28588012.html&amp;text=%22%d0%92%d1%96%d1%80%d1%83%d1%81-%d0%bd%d0%b5%d0%b2%d1%8b%d0%bc%d0%b0%d0%b3%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d0%ba%22.+%d0%90%d0%b4%d0%ba%d1%83%d0%bb%d1%8c+%d1%91%d0%bd+%d0%b7%d1%8c%d1%8f%d0%b2%d1%96%d1%9e%d1%81%d1%8f+%d1%96+%d1%87%d0%b0%d0%bc%d1%83+%d0%bd%d0%b0%d0%b2%d1%83%d1%87%d1%8b%d1%9e" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>Экспэрты Лябараторыі Касьперскага высьветлілі, што вірус-вымагальнік, які працягвае наносіць шкоду кампутарам ва ўсім сьвеце аказаўся не вымагальнікам, а шкоднаснай праграмай, якая назаўжды пашкоджвае заражаныя файлы. Адкуль ён зьявіўся - дакладна ніхто ня ведае. Але існуюць чатыры асноўныя вэрсіі.</p>
</div>
<div id="comments" data-url-format="/comments/a28588012p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28588012p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="category-menu media-block-wrap">
<h3 class="section-head">Катэгорыі</h3>
<ul>
<li class="category">
<span class="category-link">
<i class="ico ico-chevron-down pull-right"></i>
<strong>Мультымэдыя</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28588026.html"
class="img-wrap" title="Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/40a3ea7d-9589-4354-a1c0-60ff237b027f_tv_w33_r1.jpg" src="" alt="Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28588026.html" >
<h4>
<span class="title">Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28588012.html"
class="img-wrap" title="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w33_r1.jpg" src="" alt="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28588012.html" >
<h4>
<span class="title">&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28586398.html"
class="img-wrap" title="Наста Кудасава ў ВідэаВарце">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e8d5047f-7bde-4555-b7b5-55bbfe78ae7f_tv_w33_r1.jpg" src="" alt="Наста Кудасава ў ВідэаВарце">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28586398.html" >
<h4>
<span class="title">Наста Кудасава ў ВідэаВарце</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2831">Яшчэ</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<i class="ico ico-chevron-down pull-right"></i>
<strong>Відэа</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28588026.html"
class="img-wrap" title="Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/40a3ea7d-9589-4354-a1c0-60ff237b027f_tv_w33_r1.jpg" src="" alt="Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28588026.html" >
<h4>
<span class="title">Боль каталіцкага сьвету. Як касцёл пакрываў сьвятароў-пэдафілаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28588012.html"
class="img-wrap" title="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5792d280-0a41-420f-8217-aa2d39e9953b_tv_w33_r1.jpg" src="" alt="&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28588012.html" >
<h4>
<span class="title">&quot;Вірус-невымагальнік&quot;. Адкуль ён зьявіўся і чаму навучыў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category width-img size-4">
<a href="/a/28586398.html"
class="img-wrap" title="Наста Кудасава ў ВідэаВарце">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e8d5047f-7bde-4555-b7b5-55bbfe78ae7f_tv_w33_r1.jpg" src="" alt="Наста Кудасава ў ВідэаВарце">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/28586398.html" >
<h4>
<span class="title">Наста Кудасава ў ВідэаВарце</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2832">Яшчэ</a>
</div>
</div>
</li>
</ul>
</div>
<div class="media-block-wrap">
<hr class="line-head" />
<a href="https://www.svaboda.org/programs/tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
Тэлепраграмы
</strong>
</a>
<a href="https://www.svaboda.org/programs/radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
Радыёпраграмы
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=63" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28588012",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>