
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "59";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?</title>
<meta name="title" content="Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?"/>
<meta name="description" content="Як&amp;nbsp;складуцца адносіны паміж Захадам і&amp;nbsp;афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсій у&amp;nbsp;Беларусі? Ці&amp;nbsp;пойдуць беларускія ўлады на&amp;nbsp;зьяўленьне ў&amp;nbsp;краіне новы..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1220064554683844');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1220064554683844&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="http://www.svaboda.org/a/28396445.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28396445.ltr" />
<meta content="Адносіны з Захадам: санкцыі пасьля першага палітвязьня?" property="og:title" />
<meta content="Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсій у Беларусі? Ці пойдуць беларускія ўлады на зьяўленьне ў краіне новых палітычных вязьняў? Ці вяртаецца пытаньне санкцый супраць афіцыйнага Менску ў палітычны парадак дня?" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.svaboda.org/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/DDD346EB-DF12-4377-832A-3C07E80C1180_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="Віталь Цыганкоў" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/DDD346EB-DF12-4377-832A-3C07E80C1180_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Перадачы, Экспэртыза Свабоды, Навіны, палітвязьні, санкцыі, захад, беларусь, Андрэй Фёдараў, Валер Булгакаў" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"http://www.svaboda.org/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html","url":"http://www.svaboda.org/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html","headline":"Адносіны з Захадам: санкцыі пасьля першага палітвязьня?","name":"Адносіны з Захадам: санкцыі пасьля першага палітвязьня?","author":{"@type":"Person","name":"Віталь Цыганкоў"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/DDD346EB-DF12-4377-832A-3C07E80C1180_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-28","dateModified":"2017-03-28 18:00:10Z","keywords":"Перадачы, Экспэртыза Свабоды, Навіны, палітвязьні, санкцыі, захад, беларусь, Андрэй Фёдараў, Валер Булгакаў","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"http://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсій у Беларусі? Ці пойдуць беларускія ўлады на зьяўленьне ў краіне новых палітычных вязьняў? Ці вяртаецца пытаньне санкцый супраць афіцыйнага Менску ў палітычны парадак дня?"}</script> <link rel="amphtml" href="http://www.svaboda.org/amp/28396445.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.16.0.0&amp;cb=59" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=59"></script>
<script src="/Scripts/responsive/loader.b?v=e1O_6W1kFYU67s511M9HKr09iD_Zrn3V4RIQmC01F241?&amp;av=7.16.0.0&amp;cb=59"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Адносіны з\u0026#160;Захадам: санкцыі пасьля першага палітвязьня?",page_type:"28396445",page_name:"Адносіны з\u0026#160;Захадам: санкцыі пасьля першага палітвязьня?",short_headline:"Адносіны з\u0026#160;Захадам: санкцыі пасьля пер...",long_headline:"Адносіны з\u0026#160;Захадам: санкцыі пасьля першага палітвязьня?",headline:"Адносіны з\u0026#160;Захадам: санкцыі пасьля першага палітвязьня?",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"28",pub_hour:"18",pub_minute:"00",pub_weekday:"Tuesday",byline:"Цыганкоў, Віталь",categories:"Programs,libertyexpertise,all-news",tags:"палітвязьні;санкцыі;захад;беларусь;Андрэй Фёдараў;Валер Булгакаў",slug:"adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia",section:"Экспэртыза Свабоды",english_section:"libertyexpertise",search_results:"No",article_uid:"28396445"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/1377144076?pageName=rfe%3abel%3ar%3a28396445%3a%d0%90%d0%b4%d0%bd%d0%be%d1%81%d1%96%d0%bd%d1%8b+%d0%b7%c2%a0%d0%97%d0%b0%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%3a+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d0%b0%d1%81%d1%8c%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d1%88%d0%b0%d0%b3%d0%b0+%d0%bf%d0%b0%d0%bb%d1%96%d1%82%d0%b2%d1%8f%d0%b7%d1%8c%d0%bd%d1%8f%3f&amp;c6=%d0%90%d0%b4%d0%bd%d0%be%d1%81%d1%96%d0%bd%d1%8b+%d0%b7%c2%a0%d0%97%d0%b0%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%3a+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d0%b0%d1%81%d1%8c%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d1%88%d0%b0%d0%b3%d0%b0+%d0%bf%d0%b0%d0%bb%d1%96%d1%82%d0%b2%d1%8f%d0%b7%d1%8c%d0%bd%d1%8f%3f&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d0%b4%d0%bd%d0%be%d1%81%d1%96%d0%bd%d1%8b+%d0%b7%c2%a0%d0%97%d0%b0%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%3a+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d0%b0%d1%81%d1%8c%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d1%88%d0%b0%d0%b3%d0%b0+%d0%bf%d0%b0%d0%bb%d1%96%d1%82%d0%b2%d1%8f%d0%b7%d1%8c%d0%bd%d1%8f%3f&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=libertyexpertise&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28396445&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Усе сайты РС/РСЭ
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28367729.html"
class="img-wrap" title="Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсіяў у Беларусі? ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/38FA6D02-C3F4-46BC-B8FA-0BD39FCB3E18_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >22:15 - 22:30</span>
<a href="/a/28367729.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсіяў у Беларусі? </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:30 - 22:44</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Уладзімер Падгол: Чаму Дзень Волі стаў днём вайны? </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:00 - 23:15</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:15 - 23:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсіяў у Беларусі? </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28396445&amp;SiteId=11&amp;r=306947719&amp;it=0&amp;pd=20170328180010" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28396445" data-lt-siteId="11" />
<div class="category">
<a href="/z/599">Экспэртыза Свабоды</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня? </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-28T21:00:10+00:00">
28 сакавік 2017, 21:00
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/17508.html" title="Віталь Цыганкоў">Віталь Цыганкоў</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/DDD346EB-DF12-4377-832A-3C07E80C1180_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <div class="share-label">Падзяліцца</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html&amp;text=%d0%90%d0%b4%d0%bd%d0%be%d1%81%d1%96%d0%bd%d1%8b+%d0%b7%c2%a0%d0%97%d0%b0%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%3a+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d0%b0%d1%81%d1%8c%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d1%88%d0%b0%d0%b3%d0%b0+%d0%bf%d0%b0%d0%bb%d1%96%d1%82%d0%b2%d1%8f%d0%b7%d1%8c%d0%bd%d1%8f%3f" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html&amp;subject=Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html&amp;text=%d0%90%d0%b4%d0%bd%d0%be%d1%81%d1%96%d0%bd%d1%8b+%d0%b7%c2%a0%d0%97%d0%b0%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%3a+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%8b%d1%96+%d0%bf%d0%b0%d1%81%d1%8c%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d1%88%d0%b0%d0%b3%d0%b0+%d0%bf%d0%b0%d0%bb%d1%96%d1%82%d0%b2%d1%8f%d0%b7%d1%8c%d0%bd%d1%8f%3f" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28396445.html&amp;subject=Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсій у Беларусі? Ці пойдуць беларускія ўлады на зьяўленьне ў краіне новых палітычных вязьняў? Ці вяртаецца пытаньне санкцый супраць афіцыйнага Менску ў палітычны парадак дня? </strong></p><div class="clear"></div>
<div class="mediaReplacer externalMedia">
<iframe scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=//soundcloud.com/svaboda/exp0328tsyh" width="100%" class="external-content SoundCloud"><a href="https://w.soundcloud.com/player/?url=//soundcloud.com/svaboda/exp0328tsyh">SoundCloud</a></iframe>
</div>
<p>​</p>
<p>На гэтыя ды іншыя пытаньні адказваюць палітычныя аналітыкі <strong>Валер Булгакаў</strong> і <strong>Андрэй Фёдараў</strong>. Вядзе перадачу Віталь Цыганкоў.</p>
<p><strong>Цыганкоў</strong>: Наколькі могуць зьмяніцца адносіны афіцыйнага Менску з Захадам пасьля падзеяў лютага і сакавіка гэтага году? Менавіта пасьля таго, што многія цяпер называюць канцом лібэралізацыі ва ўнутрыпалітычным жыцьці. Зь іншага боку, усё-ткі не адбылося таго, што было 19 сьнежня 2010 году, калі ўлады правялі нашмат больш масавыя рэпрэсіі, да таго ж шчыра плюнулі на думку заходніх партнэраў і ігнаравалі любыя іх пратэсты. Цяпер такое ўражаньне, што афіцыйнаму Менску па-ранейшаму важная іх думка. Тым ня менш рэпрэсіі, якія мы назіралі ў сакавіку, якія дасягнулі свайго піку 25–26-га, усё ж адбыліся. Як на гэта зрэагуе Захад і ці зьменіць гэта кардынальна беларуска-заходнія дачыненьні?</p>
<p><strong>Булгакаў</strong>: Працэсы, запушчаныя ў сакавіку беларускімі ўладамі, яшчэ не спыніліся. Гэта значыць, рэпрэсіўны мэханізм набраў пэўную інэрцыю, ён працягвае дзейнічаць. Тыя людзі, якія селі на суткі, будуць вызваленыя, але відавочна, што, хутчэй за ўсё, беларускія ўлады такі давядуць да канца справу асобаў, якія абвінавачаныя ў падрыўной дзейнасьці. Супраць іх узбуджана КДБ крымінальная справа. Таму Захад цяпер будзе папросту назіраць, чым гэта ўсё скончыцца. Бо сёньняшні дзень — гэта ня ёсьць фінальны пункт у ацэнцы і ўвогуле ў разгортваньні тых падзей, якія адбываліся ў Беларусі ў апошнія некалькі тыдняў.</p>
<p>Таму я прагназую, што пакуль уплывовыя заходнія актары будуць абмяжоўвацца агульнымі канстатацыямі, сэнс якіх будзе зводзіцца да таго, што мы знаходзімся ў працэсе назіраньня, мы па-ранейшаму адкрытыя для дыялёгу. Але канчатковыя высновы будуць зробленыя менавіта тады, калі ясны стане стратэгічны сэнс пасылу, які шлюць як унутры грамадзтва, так і міжнароднай супольнасьці беларускія ўлады. Калі ў Беларусі зьявяцца палітвязьні, а ўсё да гэтага ідзе, то сытуацыя адносін Беларусі і заходняй супольнасьці будзе зноў адкінутая назад.</p>
<p>Я не магу цяпер параўнаць сытуацыю з падзеямі крывавага разгону маніфэстантаў пасьля прэзыдэнцкіх выбараў 2010 году, але падобная дынаміка будзе досыць верагодная.</p>
<p>З другога боку, трэба адзначыць, што беларускія ўлады, у адрозьненьне ад сытуацыі, якая была 5–7 гадоў таму, хочуць падсаладзіць пілюлю. І тая крымінальная справа, у рамках якой цяпер праводзіцца сьледзтва, менш апрыёры адыёзная, чым зьняволеньне і судовы перасьлед асноўных кандыдатаў на пасаду прэзыдэнта. Захаду цяпер, яго назіральнікам і экспэртам, вельмі цяжка зразумець, ці сапраўды тыя людзі, якіх абвінавачваюць у сур’ёзных крымінальных злачынствах, злачынцы, ці яны палітычныя вязьні. Гэта таксама паказвае тонкасьць сытуацыі, манэўру, які ажыцьцяўляюць цяпер беларускія ўлады.</p>
<img alt="Валер Булгакаў" src="https://gdb.rferl.org/C1C265D1-0425-4A3A-AB9A-3F99710867E7_cx18_cy21_cw82_w250_r1_s.jpg" />
<p class="caption">Валер Булгакаў</p>
<p />
<p><strong>Цыганкоў</strong>: Ну вось сапраўды вакол менавіта гэтай групы будзе вельмі вялікая ўвага, бо ўлады разумеюць, што Мікола Статкевіч — ён палітык, калі яго пасадзіць, то за яго ўступіцца ўвесь Сацыялістычны інтэрнацыянал, за Анатоля Лябедзьку — лібэральна-кансэрватыўныя партыі, і г.д. А гэтых людзей яны будуць спрабаваць прадставіць як маргіналаў, якія не палітычныя апанэнты, а хуліганы або ледзь не тэрарысты. Але, улічваючы ўвесь вопыт стаўленьня да Беларусі, ці можа хто-небудзь заглынуць гэтую прынаду, ці можа Захад паверыць у такое разгортваньне абвінавачваньняў?</p>
<p><strong>Булгакаў</strong>: Калі пасьля разгону сьнежня 2010 году рэакцыя міжнародных арганізацый была імгненная, то цяпер фактычна цэлы тыдзень доўжыцца паўза. Заходнія ўстановы, праваабарончыя арганізацыі накшталт Amnesty International дагэтуль ня могуць зразумець, каго ж арыштавалі і ці сапраўды гэтыя затрыманыя злачынцы. Гэта паказвае, што Захад у разгубленасьці і ня можа выпрацаваць, прынамсі на падставе той інфармацыі, якая ёсьць, дакладную пазыцыю.</p>
<p>І гэта ўвогуле тэст на эфэктыўнасьць беларускай грамадзянскай супольнасьці. Гэта значыць, магчыма, сапраўды тут беларускім вядучым установам і структурам грамадзянскай супольнасьці трэба задумацца, ці не арганізаваць кампанію, каб не было такога маральнага рэлятывізму. Бо калі падсумоўваць, гэтыя кароткачасовыя затрыманьні, пры ўсёй брутальнасьці, вялікага ўплыву ня зробяць. МЗС Польшчы зь вялікім засмучэньнем адзначала падобныя эксцэсы, а пры гэтым паўтаралася мантра, што мы адкрытыя да супрацы і гатовы чакаць сыгналаў узаемнасьці з боку Менску. Таму ў афіцыйнага Менску такая вельмі складаная гульня: з аднаго боку — зьбіць пратэсты, з другога — яшчэ раз такім карным парадкам дысцыплінаваць дзяржаўны апарат, абараняць тылы перад абліччам няяснай будучыні беларуска-расейскіх дачыненьняў і адначасова ня трапіць пад новы пакет санкцый.</p>
<p>Я схільны ўвогуле тлумачыць беларускія падзеі сакавіка 2010 году ня нейкім стратэгічным разваротам Беларусі ад Захаду ў кірунку Расеі, а проста сапраўды страхам людзей, якія трымаюць тут уладу, яе страціць.</p>
<img alt="Андрэй Фёдараў" src="https://gdb.rferl.org/66887FCF-6B93-4FE9-9B53-A47143B80C69_w250_r0_s.jpg" />
<p class="caption">Андрэй Фёдараў</p>
<p />
<p><strong>Фёдараў</strong>: У адрозьненьне ад падзей сьнежня 2010 году, беларускія ўлады цяпер у зусім іншым агульным зьнешнепалітычным становішчы.</p>
<p>Тады была абяцаная і дадзеная расейская дапамога, нягледзячы на пэўныя рознагалосьсі, якія мелі месца да таго. Але на той момант ужо ўсё было ўзгоднена, і дапамога гэтая ішла, і ўсё было зразумела.</p>
<p>Цяпер, як бачым, па шмат якіх кірунках з Расеяй супярэчнасьці, у Расеі свае праблемы, так ужо яна дапамагаць ня можа і не жадае. А тое, чаго яна жадае ад Беларусі, ня вельмі падабаецца афіцыйнаму Менску. Таму рваць адносіны з Захадам на сёньня беларускаму кіраўніцтву зусім не патрэбна.</p>
<p>Другі бок: галоўнае для беларускіх уладаў — гэта захаваньне ўлады. І вось тут яны ўжо асабліва ня будуць глядзець ні на Захад, ні на Ўсход, а будуць рабіць тое, што яны лічаць патрэбным. Калі ім падасца, што існуе пагроза гэтай самай уладзе, то — нягледзячы на тое, наколькі яна рэальная — яны будуць рабіць тое, што палічаць неабходным. І вось тут сапраўды ім трэба знайсьці нейкую сьцяжынку паміж Сцылай і Харыбдай. Пакуль што, мне здаецца, яны яшчэ гэтую мяжу не перайшлі, мы бачым гэта па шматлікіх заявах звонку. Там неафіцыйна, нефармальна вызначаная мяжа — наяўнасьць палітзьняволеных.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Галоўнае для беларускіх уладаў — гэта захаваньне ўлады. І вось тут яны ўжо асабліва ня будуць глядзець ні на Захад, ні на Ўсход</div>
</div></blockquote></div>
<p>Я лічу, вядома, што тыя людзі, якія селі на суткі — 10, 15, а хтосьці на 25 — гэта фактычна тыя самыя палітзьняволеныя. Але ўсё ж калі называць іх так, гэта гучыць не зусім сур’ёзна, таму іх Захад, мабыць, такімі пакуль што ня лічыць. І насамрэч будзе чакаць як будуць разгортвацца падзеі вакол «26 камісараў». Я думаю, што тут можа быць з боку беларускіх уладаў такая палітыка: яны будуць як мага даўжэй зацягваць гэты працэс і глядзець на рэакцыю заходніх партнэраў, ці там апанэнтаў. І тады будуць вырашаць, ці можна гэта спусьціць на тармазах, ці нейкім чынам наадварот...</p>
<p><strong>Цыганкоў</strong>: А няўжо яны не разумеюць, што любое імя, хоць бы адно, тым больш некалькі імёнаў, афіцыйна прызнаных міжнароднымі арганізацыямі ў якасьці палітвязьняў — гэта ўсё, гэта такі ўдар, які назад ужо не адкруціш? Што ім трэба нешта перад гэтым зрабіць, бо пасьля ўжо нешта зрабіць будзе цяжка?</p>
<p><strong>Фёдараў</strong>: Я ня ўпэўнены, што адзін ці два прывядуць да такога выніку. Тады было шмат — спачатку сотні, потым дзясяткі. А калі адзін ці два — я ня ўпэўнены, тым больш што і Захад цяпер у досыць складанай сытуацыі. Ён зусім ня хоча, каб Беларусь падпала пад уплыў Расеі, і таму моцна яе адштурхоўваць, відаць, пабаіцца, бо менавіта на гэтым зараз і будзе спрабаваць гуляць беларускае кіраўніцтва. Казаць пакуль што вельмі цяжка, як будуць разьвівацца падзеі. Можна толькі вызначыць некалькі пытаньняў, у залежнасьці ад вырашэньня якіх можна прагназаваць той ці іншы разварот.</p>
<p><strong>Цыганкоў</strong>: У палітычны лексыкон зноў было ўведзена слова «санкцыі». Пакуль ніхто ня кажа пра нейкую вялікую імавернасьць іх вяртаньня, але некаторыя беларускія палітыкі ўжо заявілі, што гэта трэба зрабіць. Гэта Саньнікаў, Статкевіч, Шушкевіч. І грамадзкая думка актыўных грамадзян пасьля 25 сакавіка таксама хіснулася ў той бок, што нельга даваць беларускім уладам крэдыт, ён пойдзе на новыя бронемашыны, АМАП, аўтазакі і г.д. Па-вашаму, ці магчыма сапраўды зараз хоць бы не рэальнае вяртаньне санкцый, а каб іх дамоклаў меч зноў навіс над афіцыйным Менскам? Ці ўвогуле трэба, каб ён як мінімум быў занесены?</p>
<p><strong>Булгакаў</strong>: Я ня думаю, што пытаньне выдзяленьня ці невыдзяленьня крэдыту ад МВФ залежыць наўпрост ад падзеяў сакавіка 2017 году. Усё ж такі гэта вельмі доўгатэрміновая справа. Гэта вялікая гульня, якая доўжыцца ўжо ня першы год. Безумоўна, як уплывовы фактар гэта можа быць, але ніводзін сур’ёзны аналітык ня будзе ўвязваць атрыманьне дапамогі міжнародных фінансавых інстытутаў зь нейкімі беларускімі пратэстамі.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Хутчэй за ўсё, КДБ давядзе справу 26 абвінавачаных да канца</div>
</div></blockquote></div>
<p>Таму тут, хутчэй, гаворка ідзе пра фармат узаемаадносін з Эўразьвязам. Менск так лёгка ідзе на абвастрэньне, так лёгка скідае фігуры з шахматнай дошкі, а не гуляе імі, з той простай прычыны, што нічога сур’ёзнага ў рамках дапамогі ад Эўрапейскага Зьвязу ён і не атрымаў. Гаворка ідзе проста пра кантакты, нейкае партнэрства ў лякальных маштабах, збліжэньне і пацяпленьне. Але манэтызаваць гэтыя адносіны ў выглядзе нейкіх шматмільярдных крэдытаў ці датацый Менску не ўдаецца і ніколі ня ўдасца, пакуль Беларусь ня стане паўнавартасным чальцом Эўрапейскага Зьвязу і ня будзе карыстацца структурным фондам гэтай палітычнай супольнасьці. Таму максымум, што сьвеціць беларускім уладам, — гэта чарговае замарожваньне кантактаў, гульня з тактычнымі мэтамі.</p>
<p>Хутчэй за ўсё, КДБ давядзе справу 26 абвінавачаных да канца. Мы пабачым абвінаваўчыя прысуды з крымінальнымі тэрмінамі. Гэта будзе чарговая чорная старонка ў беларускай палітычнай гісторыі, і каб мінімізаваць вось гэтую небясьпеку, трэба думаць, каб дамаўляцца ня толькі з уладамі, мы павінны ўзаемадзейнічаць з Захадам, каб максымальна зьмякчыць той удар, пад які трапілі гэтыя 26 чалавек.</p>
<p><strong>Фёдараў</strong>: Я думаю, што пакуль што ўсур’ёз гаворка пра санкцыі не ідзе. Папярэджаньні ёсьць, але гэта хутчэй такія нагадваньні. Былі санкцыі — адмянілі іх паўтара года таму. І што зьмянілася? Так, пашырыліся крыху кантакты, выйшлі з-пад візавых забаронаў афіцыйныя асобы, але ці шмат стала паездак на самым высокім узроўні? Ці нам адразу адвальваюць крэдыты нейкія?</p>
<p>Не, тут якраз справа ў тым, што МВФ ня столькі палітычная сытуацыя бянтэжыць, колькі эканамічная. Ён патрабуе, каб тыя ці іншыя меры прымаў урад, а калі ўрад будзе іх прымаць, гэта яшчэ пагоршыць жыцьцёвы стан грамадзян, і, адпаведна, можа падштурхнуць значна большую колькасьць да выхаду на вуліцы. Таму вельмі сумнеўна, што наша кіраўніцтва пойдзе на гэтыя патрабаваньні МВФ. Адпаведна, грошай не атрымае. Гэта зноў жа пагоршыць эканамічны стан дзяржавы. Карацей, яны ў замкнёным коле апынуліся. Фармальна пытаньне санкцый не стаіць, але фактычна яны так ці інакш існуюць. Таму, я думаю, гэта пакуль што ня так істотна.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/12C5FB67-C849-41E1-AD61-CAA9EF651E00_cx33_cy0_cw58_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/17508.html">Віталь Цыганкоў</a>
</h4>
<p><p>Віталь Цыганкоў скончыў факультэт журналістыкі БДУ. Адзін з&nbsp;двух заснавальнікаў першага недзяржаўнага агенцтва навінаў БелаПАН. Працаваў ў&nbsp;газэтах &laquo;Звязда&raquo;, быў карэспандэнтам у&nbsp;Беларусі расейскай &laquo;Независимой газеты&raquo;, Associated Рress, аглядальнікам у&nbsp;газэце &laquo;Свабода&raquo;.&nbsp; На&nbsp;беларускай Свабодзе ад&nbsp;1994&nbsp;году. Карэспандэнт расейскай Свабоды ў&nbsp;Беларусі.<br />
&nbsp;</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="http://facebook.com/vitali.tsyhankou">
<i class="ico ico-facebook"></i>
ПАДАБАЕЦЦА
</a>
<a class="btn btn-twitter" target="_blank" href="http://twitter.com/tsyhankou">
<i class="ico ico-twitter"></i>
ЧЫТАЦЬ
</a>
<a class="btn btn-rss" target="_blank" href="http://www.svaboda.org/api/a-$ppoevtmpi">
<i class="ico ico-rss"></i>
Падпісацца
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a28396445p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28396445p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Яшчэ на гэтую тэму</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28394109.html"
class="img-wrap" title="Беларусь пасьля хапуну паміж Расеяй і&#160;Захадам">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C6EB5DE3-3894-485A-B6AA-5E5B8F4B42B1_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Беларусь пасьля хапуну паміж Расеяй і&#160;Захадам">
</div>
</a>
<div class="content">
<a href="/a/28394109.html" >
<h4>
<span class="title">Беларусь пасьля хапуну паміж Расеяй і&#160;Захадам</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/jak-palitycnyja-zamarazki-pauplyvajuc-na-sacyjalnyja-i-hramadzka-palitycnyja-pracesy/28396403.html"
class="img-wrap" title="Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CF464DB0-22C0-44ED-A254-BDB8F61A4939_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?">
</div>
</a>
<div class="content">
<a href="/a/jak-palitycnyja-zamarazki-pauplyvajuc-na-sacyjalnyja-i-hramadzka-palitycnyja-pracesy/28396403.html" >
<h4>
<span class="title">Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28393428.html"
class="img-wrap" title="Калі ў&#160;Беларусі зноў зьявяцца палітвязьні, Эўразьвяз вернецца да&#160;санкцыяў&#160;— МЗС Літвы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3028AF8A-0EEE-4EEC-9554-8C474483740E_w33_r1.jpg" src="" alt="Калі ў&#160;Беларусі зноў зьявяцца палітвязьні, Эўразьвяз вернецца да&#160;санкцыяў&#160;— МЗС Літвы">
</div>
</a>
<div class="content">
<a href="/a/28393428.html" >
<h4>
<span class="title">Калі ў&#160;Беларусі зноў зьявяцца палітвязьні, Эўразьвяз вернецца да&#160;санкцыяў&#160;— МЗС Літвы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28391864.html"
class="img-wrap" title="Сікорскі пра Лукашэнку: &#171;З&#160;драпежніка цяжка зрабіць вэгетарыянца&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/2F0F8A0E-2190-4A40-A22E-1E0D39220460_w33_r1.jpg" src="" alt="Сікорскі пра Лукашэнку: &#171;З&#160;драпежніка цяжка зрабіць вэгетарыянца&#187;">
</div>
</a>
<div class="content">
<a href="/a/28391864.html" >
<h4>
<span class="title">Сікорскі пра Лукашэнку: &#171;З&#160;драпежніка цяжка зрабіць вэгетарыянца&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-3960_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><i class="ico ico-chevron-forward pull-right"></i>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:45</span>
<a href="/a/28396523.html" >
<h4>
<span class="title">Гомель: на&#160;двух журналістаў за&#160;два дні склалі 11&#160;пратаколаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:13</span>
<a href="/a/28396489.html" >
<h4>
<span class="title">На&#160;Акрэсьціна выявілі, як&#160;зваць мужчыну, які адмаўляўся назваць прозьвішча. Ён&#160;яшчэ не&#160;на&#160;волі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:08</span>
<a href="/a/28396485.html" >
<h4>
<span class="title">Сумесная заява па&#160;справе &#171;Белага Легіёну&#187; Згуртаваньня беларусаў сьвету &#171;Бацькаўшчына&#187; і&#160;Саюзу беларускіх пісьменьнікаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:03</span>
<a href="/a/28396476.html" >
<h4>
<span class="title">Сьпіс зьняволеных, якіх будуць выпускаць з&#160;&#171;сутак&#187; з&#160;29&#160;сакавіка па&#160;19&#160;красавіка</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:00</span>
<a href="/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html" >
<h4>
<span class="title">Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:00</span>
<a href="/a/28396471.html" >
<h4>
<span class="title">Гарадзенец&#160;Лаўрэньцьеў пасьля 13&#160;сутак арышту: &#171;Лісты, паштоўкі былі неверагоднай падтрымкай&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >20:50</span>
<a href="/a/28396466.html" >
<h4>
<span class="title">&#171;Білі галавой аб&#160;сьцяну і&#160;падлогу, лыжкай расьціскалі зубы&#187;: затрыманы рэдактар &#171;Рэальнага Брэста&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3961_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<i title="close widget tab Самае чытанае" class="ico ico-chevron-up"></i>
<i title="open widget tab Самае чытанае" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/statkievicz-doma/28392901.html" title="Мікола Статкевіч дома. Відэа і цытаты"><h4>
Мікола Статкевіч дома. Відэа і цытаты
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28391364.html" title="Пасьля Дня Волі: зноў АМАП, аўтазакі, затрыманьні. Жывы блог"><h4>
Пасьля Дня Волі: зноў АМАП, аўтазакі, затрыманьні. Жывы блог
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28390806.html" title="Ужо сёньня: заплянаваныя акцыі пратэсту па ўсёй Беларусі"><h4>
Ужо сёньня: заплянаваныя акцыі пратэсту па ўсёй Беларусі
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3962_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/5469.html"><i class="ico ico-chevron-forward pull-right"></i>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28394268.html"
class="img-wrap" title="&#171;Мы&#160;разумелі, што не&#160;схавацца пры тым татальным сачэньні, якое было за&#160;мной і&#160;за&#160;Статкевічам&#187;,&#160;— Уладзімер Някляеў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B539378B-DC12-44E2-A456-E69FD5B6FAF3_w33_r1.jpg" src="" alt="Уладзімер Някляеў у берасьцейскім шпіталі">
</div>
</a>
<div class="content">
<a class="category" href="/z/20003">Інтэрвію</a>
<a href="/a/28394268.html" >
<h4>
<span class="title">&#171;Мы&#160;разумелі, што не&#160;схавацца пры тым татальным сачэньні, якое было за&#160;мной і&#160;за&#160;Статкевічам&#187;,&#160;— Уладзімер Някляеў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28393790.html"
class="img-wrap" title="Павел Якубовіч: Чахольскаму, Шапуцьцы трэба прынародна сказаць дзякуй за Курапаты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/03F3422D-3F81-4700-8AC4-52B6096427FC_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/20003">Інтэрвію</a>
<a href="/a/28393790.html" >
<h4>
<span class="title">Павел Якубовіч: Чахольскаму, Шапуцьцы трэба прынародна сказаць дзякуй за Курапаты</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Вам можа яшчэ спадабацца</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html"
class="img-wrap" title="Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DDD346EB-DF12-4377-832A-3C07E80C1180_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">Экспэртыза Свабоды</a>
<a href="/a/adnosiny-z-zachadam-sankcyi-paslia-piersaha-palitviaznia/28396445.html" >
<h4>
<span class="title">Адносіны з&#160;Захадам: санкцыі пасьля першага палітвязьня?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/jak-palitycnyja-zamarazki-pauplyvajuc-na-sacyjalnyja-i-hramadzka-palitycnyja-pracesy/28396403.html"
class="img-wrap" title="Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/CF464DB0-22C0-44ED-A254-BDB8F61A4939_cx0_cy7_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">Экспэртыза Свабоды</a>
<a href="/a/jak-palitycnyja-zamarazki-pauplyvajuc-na-sacyjalnyja-i-hramadzka-palitycnyja-pracesy/28396403.html" >
<h4>
<span class="title">Як палітычныя замаразкі паўплываюць на сацыяльныя і грамадзка-палітычныя працэсы ў Беларусі?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28367725.html"
class="img-wrap" title="Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсіяў у Беларусі? ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/38FA6D02-C3F4-46BC-B8FA-0BD39FCB3E18_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/19877">Трайны ўдар</a>
<a href="/a/28367725.html" >
<h4>
<span class="title">Як складуцца адносіны паміж Захадам і афіцыйным Менскам пасьля аднаўленьня масавых рэпрэсіяў у Беларусі? </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Follow us on Odnoklassniki" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28396445",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>