
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Курапаты як&#160;завяршэньне 20-га стагодзьдзя</title>
<meta name="title" content="Курапаты як&#160;завяршэньне 20-га стагодзьдзя"/>
<meta name="description" content="Мэмарыял у&#160;Курапатах&#160;— народны ці&#160;дзяржаўны? Помнік&#160;— знак паразуменьня ці&#160;смутку? Ці&#160;трэба ісьці на&#160;супрацу з&#160;уладамі дзеля Курапатаў? Гэтыя тэмы абмяркоўваюць Аляксандар Лукашук, Сяргей Навумчык і&#160;Ганна Соўсь." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="google-site-verification" content="5Mz_Kk58TB70UjzJ7dT4vgK_WYtXvz14arGonoSIVtw" />
<link href="http://www.svaboda.org/a/28444252.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28444252.ltr" />
<meta content="Курапаты як завяршэньне 20-га стагодзьдзя" property="og:title" />
<meta content="Мэмарыял у Курапатах — народны ці дзяржаўны? Помнік — знак паразуменьня ці смутку? Ці трэба ісьці на супрацу з уладамі дзеля Курапатаў? Гэтыя тэмы абмяркоўваюць Аляксандар Лукашук, Сяргей Навумчык і Ганна Соўсь." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.svaboda.org/a/28444252.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/C9D944C7-C814-4EEA-A954-5F8F8B4CC04E_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="Ганна Соўсь" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/C9D944C7-C814-4EEA-A954-5F8F8B4CC04E_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Людзі, Перадачы, Зона Свабоды, САМАЕ ВАЖНАЕ, Навіны, Гісторыя, курапаты, пазьняк, лукашук, якубовіч, алексіевіч, навумчык" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"be-BY","mainEntityOfPage":"http://www.svaboda.org/a/28444252.html","url":"http://www.svaboda.org/a/28444252.html","headline":"Курапаты як завяршэньне 20-га стагодзьдзя","name":"Курапаты як завяршэньне 20-га стагодзьдзя","author":{"@type":"Person","name":"Ганна Соўсь"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/C9D944C7-C814-4EEA-A954-5F8F8B4CC04E_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-22","dateModified":"2017-04-22 15:14:04Z","keywords":"Людзі, Перадачы, Зона Свабоды, САМАЕ ВАЖНАЕ, Навіны, Гісторыя, курапаты, пазьняк, лукашук, якубовіч, алексіевіч, навумчык","publisher":{"@type":"Organization","name":"Радыё Свабода","logo":{"@type":"ImageObject","url":"http://www.svaboda.org/Content/responsive/RFE/be-BY/img/logo-amp.png","width":108,"height":60}},"description":"Мэмарыял у Курапатах — народны ці дзяржаўны? Помнік — знак паразуменьня ці смутку? Ці трэба ісьці на супрацу з уладамі дзеля Курапатаў? Гэтыя тэмы абмяркоўваюць Аляксандар Лукашук, Сяргей Навумчык і Ганна Соўсь."}</script> <link rel="amphtml" href="http://www.svaboda.org/amp/28444252.html" />
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.16.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Курапаты як\u0026#160;завяршэньне 20-га стагодзьдзя",page_type:"28444252",page_name:"Курапаты як\u0026#160;завяршэньне 20-га стагодзьдзя",short_headline:"Курапаты як\u0026#160;завяршэньне 20-га стагодзьд...",long_headline:"Курапаты як\u0026#160;завяршэньне 20-га стагодзьдзя",headline:"Курапаты як\u0026#160;завяршэньне 20-га стагодзьдзя",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"22",pub_hour:"08",pub_minute:"36",pub_weekday:"Saturday",byline:"Соўсь, Ганна",categories:"Society,Programs,Svaboda_on_Belsat,svaboda-original,all-news,history",tags:"курапаты;пазьняк;лукашук;якубовіч;алексіевіч;навумчык",section:"Зона Свабоды",english_section:"Svaboda_on_Belsat",search_results:"No",article_uid:"28444252"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/733193189?pageName=rfe%3abel%3ar%3a28444252%3a%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d1%8b+%d1%8f%d0%ba%c2%a0%d0%b7%d0%b0%d0%b2%d1%8f%d1%80%d1%88%d1%8d%d0%bd%d1%8c%d0%bd%d0%b5+20-%d0%b3%d0%b0+%d1%81%d1%82%d0%b0%d0%b3%d0%be%d0%b4%d0%b7%d1%8c%d0%b4%d0%b7%d1%8f&amp;c6=%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d1%8b+%d1%8f%d0%ba%c2%a0%d0%b7%d0%b0%d0%b2%d1%8f%d1%80%d1%88%d1%8d%d0%bd%d1%8c%d0%bd%d0%b5+20-%d0%b3%d0%b0+%d1%81%d1%82%d0%b0%d0%b3%d0%be%d0%b4%d0%b7%d1%8c%d0%b4%d0%b7%d1%8f&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d1%8b+%d1%8f%d0%ba%c2%a0%d0%b7%d0%b0%d0%b2%d1%8f%d1%80%d1%88%d1%8d%d0%bd%d1%8c%d0%bd%d0%b5+20-%d0%b3%d0%b0+%d1%81%d1%82%d0%b0%d0%b3%d0%be%d0%b4%d0%b7%d1%8c%d0%b4%d0%b7%d1%8f&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=svaboda_on_belsat&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28444252&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/16621">Навіны</a> </li>
<li class=" collapsible item">
<span class="handler">
Тэмы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/587">Палітыка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/588">Эканоміка</a>
</li>
<li class="subitem">
<a class="handler" href="/z/590">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17320">Здарэньні</a>
</li>
<li class="subitem">
<a class="handler" href="/z/589">Людзі</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17074">Спорт</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17079">Гісторыя</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="https://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Усе сайты РС/РСЭ
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28417523.html"
class="img-wrap" title="Мэмарыял у Курапатах -- народны ці дзяржаўны? ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/B4C778D9-32E0-45BA-93F9-A21A1065DCDC_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >18:21 - 18:44</span>
<a href="/a/28417523.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">Мэмарыял у Курапатах -- народны ці дзяржаўны? </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:45 - 18:59</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Падарожжы Свабоды</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:12</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">&quot;Мы маем ілюзіі наконт таго, нібыта Лукашэнка мяняецца&quot; </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:12 - 19:21</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ці ведаюць менчукі, які цяпер месяц? </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/schedule/radio/65#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28444252&amp;SiteId=11&amp;r=433524760&amp;it=0&amp;pd=20170422083603" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28444252" data-lt-siteId="11" />
<div class="category">
<a href="/z/808">Зона Свабоды</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Курапаты як&#160;завяршэньне 20-га стагодзьдзя </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-22T11:36:03+00:00">
22 красавік 2017, 11:36
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/17500.html" title="Ганна Соўсь">Ганна Соўсь</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/6514dd27-72c4-47af-b43b-f9ff7a024f35_tv_w250_r1.jpg" >
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Мэмарыял у Курапатах -- народны ці дзяржаўны"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/6514dd27-72c4-47af-b43b-f9ff7a024f35_tv_w250_r1.jpg" alt="Мэмарыял у Курапатах -- народны ці дзяржаўны" title="Мэмарыял у Курапатах -- народны ці дзяржаўны" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/6514dd27-72c4-47af-b43b-f9ff7a024f35_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/04/6/65/6514dd27-72c4-47af-b43b-f9ff7a024f35_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28442751&SiteId=11&r=433524760&it=0&pd=20170422145500"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28442751.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/6514dd27-72c4-47af-b43b-f9ff7a024f35_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Get Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://www.svaboda.org/Content/responsive/img/player-spinner.png" alt="пачакайце" title="пачакайце" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.svaboda.org/embed/player/0/28442751.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28442751.html" target="_blank" title="Мэмарыял у Курапатах -- народны ці дзяржаўны">Мэмарыял у Курапатах -- народны ці дзяржаўны</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/28442751/ppt0.html" title="Плэер у асобным акенцы"></span>
<a href="/embed/player/Article/28442751.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.svaboda.org/a/28442751.html">//www.svaboda.org/a/28442751.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28442751.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28442751.html&amp;text=%d0%9c%d1%8d%d0%bc%d0%b0%d1%80%d1%8b%d1%8f%d0%bb+%d1%83+%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d0%b0%d1%85+--+%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d1%8b+%d1%86%d1%96+%d0%b4%d0%b7%d1%8f%d1%80%d0%b6%d0%b0%d1%9e%d0%bd%d1%8b" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28442751.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:35:51</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:35:51</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28442751.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Мэмарыял у Курапатах -- народны ці дзяржаўны"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Падзяліцца</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html&amp;text=%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d1%8b+%d1%8f%d0%ba%c2%a0%d0%b7%d0%b0%d0%b2%d1%8f%d1%80%d1%88%d1%8d%d0%bd%d1%8c%d0%bd%d0%b5+20-%d0%b3%d0%b0+%d1%81%d1%82%d0%b0%d0%b3%d0%be%d0%b4%d0%b7%d1%8c%d0%b4%d0%b7%d1%8f" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html&amp;subject=Курапаты як&#160;завяршэньне 20-га стагодзьдзя" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.svaboda.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Курапаты як&#160;завяршэньне 20-га стагодзьдзя
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html&amp;text=%d0%9a%d1%83%d1%80%d0%b0%d0%bf%d0%b0%d1%82%d1%8b+%d1%8f%d0%ba%c2%a0%d0%b7%d0%b0%d0%b2%d1%8f%d1%80%d1%88%d1%8d%d0%bd%d1%8c%d0%bd%d0%b5+20-%d0%b3%d0%b0+%d1%81%d1%82%d0%b0%d0%b3%d0%be%d0%b4%d0%b7%d1%8c%d0%b4%d0%b7%d1%8f" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28444252.html&amp;subject=Курапаты як&#160;завяршэньне 20-га стагодзьдзя" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Мэмарыял у&#160;Курапатах&#160;— народны ці&#160;дзяржаўны? Помнік&#160;— знак паразуменьня ці&#160;смутку? Ці&#160;трэба ісьці на&#160;супрацу з&#160;уладамі дзеля Курапатаў? Гэтыя тэмы абмяркоўваюць Аляксандар Лукашук, Сяргей Навумчык і&#160;Ганна Соўсь.</p>
</div>
<div>
<div class="wsw">
<p><big><strong>«Каб мэмарыяльны патэнцыял Курапатаў запрацаваў для будучыні Беларусі»</strong></big></p>
<p><strong>Ганна Соўсь: </strong>Пасьля чарговай абароны Курапатаў улады зрабілі з аднаго боку нечаканы, а з другога боку доўга чаканы крок. Абвясьцілі конкурс на стварэньне помніку ахвярам, якія былі забітыя ва ўрочышчы пад Менскам. Яшчэ ў студзені 1989 году пастановай Савету міністраў БССР было прынятае рашэньне ўсталяваць у Курапатах помнік ахвярам сталінскіх рэпрэсій 1937-41 гадоў, пра што на закладным камяні на курапацкай галгофе сьведчыць надпіс на адпаведнай таблічцы. Найперш я хачу запытацца Аляксандра Лукашука, аўтара сцэнару фільму «Дарога на Курапаты», дасьледчыка гісторыі палітычных рэпрэсій, сябра «Камітэту 58» — «Мартыралёгу Беларусі», члена камісіі Вярхоўнага Савету 12 скліканьня па правах ахвяраў палітычных рэпрэсій, аўтара кнігаў «Зьдзек», «За кіпучай чэкісцкай работай», «Філістовіч. Вяртаньне нацыяналіста». Ці патрэбны адмысловы помнік ці цяперашнія тысячы крыжоў, якія шмат гадоў усталёўвалі ў Курапатах актывісты і шараговыя людзі — гэта і ёсьць найлепшы помнік, сапраўдны Народны мэмарыял?</p>
<img alt="" src="https://gdb.rferl.org/5D6A398A-BA02-43BB-AC30-104D89366025_cx8_cy15_cw88_w250_r1_s.jpg" />
<p />
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">патрэбна разумнае будаўніцтва</div>
</div></blockquote></div>
<p>​<strong>Аляксандар Лукашук:</strong> Першы помнік Курапатам — гэта публікацыя ў газэце «ЛіМ» Яўгена Шмыгалёва і Зянона Пазьняка, якая і прывяла да стварэньня цяперашняга Народнага мэмарыялу. Тое, што ёсьць, гэта аснова мэмарыялу, але не завяршэньне. Мы ведаем міжнародны досьвед ушанаваньня памяці ахвяраў рэпрэсій, напрыклад, у Лацінскай Амэрыцы пасьля панаваньня хунты ў Чылі і Аргентыне, у Паўднёвай Афрыцы пасьля апартэіду, у Гішпаніі пасьля Франка. Адказ адзін — гэта працэс. І гэты працэс, канечне, уключае ў сябе мэмарыялізацыю гэтага месца, але на гэтым ён не спыняецца. Павінна адбыцца грамадзкае абмеркаваньне, судовы ці люстрацыйны працэс, калі гэта адбываецца адразу па сьлядах нейкага злачынства. Павінна быць інфармацыйнае забесьпячэньне, вывучэньне і доступ да гэтай інфармацыі. Калі казаць канкрэтна пра Курапаты, тут справа ня столькі ў самім помніку, таму што помнік як бы ёсьць, колькі ў тым, што трэба яшчэ зрабіць. Трэба выразна пазначыць межы. Трэба стварыць інфармацыйны комплекс побач, як напрыклад, у Катыні. Нават простыя рэчы, пляцоўка, куды могуць прыехаць экскурсійныя аўтобусы і запаркавацца, там павінна быць вада, прыбіральня. Іншымі словамі патрэбна разумнае будаўніцтва, каб мэмарыяльны патэнцыял Курапатаў запрацаваў для будучыні Беларусі.</p>
<p><strong>Ганна Соўсь: </strong>Летась, калі мы з вамі, Сяргей, <a class="underline" href="http://www.svaboda.org/a/28168763.html" target="_blank">запісвалі інтэрвію для цыклю «Пасьля СССР. 25 гадоў незалежнасьці»</a>, вы сказалі: «Для мяне індыкатарам таго, што Аляксандар Лукашэнка зьмяніўся, было б, калі б ён прыехаў у Курапаты і паклаў кветкі да Крыжа пакуты». Аляксандар Лукашэнка абвясьціў пра конкурс, і як выглядае, неўзабаве можа прыйсьці ў Курапаты і кветкі пакладзе напэўна. Ваша пазыцыя.</p>
<img alt="" src="https://gdb.rferl.org/1206295C-D758-48B6-96B2-A232061E643E_w250_r0_s.jpg" />
<p>​<strong>Сяргей Навумчык</strong>: Мая пазыцыя не зьмянілася. Па-першае, я сказаў крыху шырэй, што мне вельмі мала верыцца, што Лукашэнка можа зьмяніцца з улікам «зьніклых», з улікам усяго таго, што было зроблена за гэтыя 20 зь нечым гадоў супраць нацыянальных каштоўнасьцяў, супраць нацыянальнай культуры, супраць дэмакратыі. Ну а калі ўжо вы так ставіце пытаньне, дык такім індыкатарам было б, калі б ён паклаў кветкі да Крыжа пакуты, усталяванага актывістамі Беларускага Народнага Фронту ў 1989 годзе, зламанага потым пры ягонай маўклівай згодзе (улады нічога не зрабілі, каб знайсьці людзей, якія зламалі), потым адноўленага актывістамі КХП-БНФ, — вось калі б ён прыехаў і паклаў кветкі да гэтага Крыжа, дык я падумаў бы, што так, нешта зь ім адбылося. Я пацьвярджаю свае словы, але я ў гэта ня веру.</p>
<p><big><strong>«Перакос у бок Леніна, Сталіна ператварае Беларусь у дыназаўра нават на постсавецкай прасторы»</strong></big></p>
<img alt="" src="https://gdb.rferl.org/E5F66367-83D8-4621-A07E-C4B6B3AE97FD_w250_r0_s.jpg" />
<p>​<strong>Ганна Соўсь: </strong>Сяргей згадаў пра Крыж пакуты, які быў зламаны, потым адноўлены. Каля 20 разоў зьведала напады вандалаў «лава Клінтана», падарунак прэзыдэнта ЗША. Вандалы неаднаразова прыходзілі ў Курапаты. Іх ніхто не пакараў. Аднойчы іх схапілі, але тым ня менш да адказнасьці яны не былі прыцягнутыя. Шмат гадоў нават на афіцыйным узроўні ставілася пад сумнеў, хто ляжыць у Курапатах, улады не ахоўвалі належным чынам гэтае месца, дарэчы гісторыка-культурная каштоўнасьці першай катэгорыі, пашыралі Менскую кальцавую дарогу праз Курапаты, участкі ля ляснога масіву аддавалі бізнэсоўцам пад камэрцыйныя праекты. На ваш погляд, чаму ўлада выступіла з такой ініцыятывай? Што ж так зьмянілася ў стаўленьні цяпер? І чаму?</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">для таго пакаленьня журналістаў 80-х гадоў, да якога, напрыклад, належыць галоўны рэдактар афіцыйнай, прэзыдэнцкай газэты Павал Якубовіч, адкрыцьцё Курапатаў было вялікім узрушэньнем</div>
</div></blockquote></div>
<p>​<strong>Аляксандар Лукашук:</strong> Мы шмат ведаем пры вынікі дзейнасьці беларускіх уладаў, але даволі мала ведаем пра мэханізмы прыняцьця рашэньняў. Адзінае, пра што можна сказаць, што гэтая ўлада не маналітная ў сэнсе выказваньня думак. Там усё ж людзі маюць права выказваць думкі, нават часам «прарываюцца» заявы памочнікаў Лукашэнкі ў прэсу. Дзеяньні, рашэньні, якія прымаюцца — гэта іншая рэч. Гучаць там розныя меркаваньні, як яны апрацоўваюцца, якія рашэньні прымаюцца — другое пытаньне. Але перакос у бок Леніна, Сталіна ператварае Беларусь у такога дыназаўра нават на постсавецкай прасторы, і магчыма, што гэта маладзейшае пакаленьне, больш прагматычнае, нават з ідэальных нейкіх меркаваньняў не хацела бы так далёка ісьці, і такія галасы чуваць.</p>
<p>Я хачу сказаць, што для таго пакаленьня журналістаў 80-х гадоў, да якога, напрыклад, належыць галоўны рэдактар афіцыйнай, прэзыдэнцкай газэты Павал Якубовіч, адкрыцьцё Курапатаў было вялікім узрушэньнем. Для нашага пакаленьня яно не праходзіць бясьсьледна. А наконт таго, што зьмянілася. Гэта паказчык пэўнага люфту. Я памятаю, як неяк мы з вамі, Ганна, зімой былі ў Курапатах (вы адтуль вялі штодзённыя рэпартажы, вас там усе ўсе добра ведалі), да нас падышоў нейкі чалавек, аказаўся міліцыянтам, недзе яны там хаваліся, потым падышоў ягоны начальнік, і ён мне проста адрапартаваў, калі вы прадставілі, што я дырэктар беларускай службы Свабоды, што «мы нясем тут ахову»... Будзе ўказаньне, будуць ахоўваць.</p>
<p><strong>Ганна Соўсь:</strong> Сяргей, я хацела згадаць яшчэ адну вэрсію Ігара Кузьняцова, дасьледчыка сталінскіх рэпрэсій.<a class="underline" href="http://www.svaboda.org/a/28435057.html" target="_blank"> І інтэрвію Свабодзе </a>ён сказаў, што беларускія ўлады, магчыма, хочуць свой помнік адкрыць раней, чым у Маскве: «улічваючы, што ў цэнтры Масквы 30 кастрычніка сёлета будзе адкрыты помнік ахвярам савецкіх рэпрэсій, то ня выключана, што нехта мае задуму, каб у Курапатах гэты знак ці помнік быў адкрыты раней». І вэрсія як раз палягае ў тым, што ўлады Беларусі як раз ня хочуць быць краінай Леніна-Сталіна, а хочуць гэты помнік зрабіць раней. Гэта адна з вэрсій. А як вы мяркуеце?</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">у маім разуменьні не сумяшчаюцца Курапаты і «Лінія Сталіна»</div>
</div></blockquote></div>
<p>​<strong>Сяргей Навумчык</strong>: Мне такое крыху дзіўна чуць. Бо помнік ахвярам быў у Маскве ўсталяваны яшчэ ў 1990 годзе. Між іншым, тады я асабіста атрымаў ад Яўгена Яўтушэнкі, які нядаўна пайшоў з жыцьця, запрашэньне прыехаць разам з Зянонам Пазьняком на цырымонію ўсталяваньня гэтага каменя на Лубянцы. На жаль, не атрымалася тады прыехаць, але ў Маскве ужо 27 гадоў такі помнік на Лубянцы, ёсьць, перад будынкам былых НКВД-КГБ і дзе цяпер ФСБ. Я цалкам падзяляю тое, што сказаў Аляксандар і не хачу станавіцца ў пазыцыю амэрыканскага крэмленоляга якога-небудзь 1978 году, які вылічваў сытуацыю ў кіраўніцтве Савецкага Саюзу ў залежнасьці ад таго, па які бок і на якім месцы ад Брэжнева стаяць на Маўзалеі Кірыленка ці Чарненка. Я толькі магу сказаць, што ў маім разуменьні не сумяшчаюцца Курапаты і «Лінія Сталіна». У Беларусі моладзь зараз афіцыйна выхоўваецца на «Лініі Сталіна», на так званых савецкіх традыцыях, дзе Савецкі Саюз, камунізм узьведзеныя ў абсалют, гэта лічыцца вельмі добрым, Аляксандар ужо сказаў, што ніякага суду над камунізмам не было, у адрозьненьні ад суду над нацызмам. Фактычна, гэта — ідэйныя падмуркі ўлады, яны ўжо існуюць больш як 20 гадоў. Чаму такая ўвага да Курапатаў? Магчыма, хацелі зьнішчыць гэты «Народны мэмарыял», магчыма, хацелі «закрыць тэму», каб не было хваляваньняў моладзі — мне цяжка сказаць. Паўтару толькі, што «Лінія Сталіна» і Курапаты ніяк не сутыкаюцца разам.</p>
<p><big><strong>«Курапаты ня толькі абʼядноўвалі, але і разьядноўвалі ня толькі ўладу і апазыцыю, але і ўнутры апазыцыі былі разьдзелы»</strong></big></p>
<p><strong>Ганна Соўсь:</strong> Я хацела бы нагадаць храналёгію, як усё адбывалася. Пасьля таго, як сёлета ў лютым паўстаў кругласутачны лягер абароны Курапатаў супраць будаўніцтва офіснага цэнтру, адбыўся «круглы стол» у газэце «СБ. Беларусь сегодня» пад назвай «Гісторыя, якая павінна нас абʼядноўваць». Гэта ня першы «Круглы стол» на гэтую тэму. Аналягічны прайшоў гадоў пяць таму. Матэрыялы сёлетняга стала паказалі па БТ. І неўзабаве Аляксандр Лукашэнка заявіў, што найбліжэйшым часам у Курапатах створаць мэмарыяльны комплекс. Галоўны рэдактар прэзыдэнцкай газэты Павал Якубовіч, каардынатарка ініцыятывы «Абаронім Курапаты» Ганна Шапуцька, кіраўнік грамадзкай дырэкцыі Народнага мэмарыялу Курапаты Алесь Чахольскі і дасьледчык гісторыі палітычных рэпрэсій Ігар Кузьняцоў наведалі 19 красавіка месца згубы ахвяраў сталінскіх рэпрэсій Курапаты. Яна правялі там шмат часу, абмяркоўвалі, што можна зрабіць дзеля мэмарыялізацыі Курапатаў. <a class="underline" href="http://www.svaboda.org/a/28442454.html" target="_blank">Паводле Паўла Якубовіча, зь якім я пагутарыла</a>, яны прыйшлі да думкі, што ўсё захоўваецца там, як ёсьць, але будзе ўдасканальвацца — як раз пытаньне аховы, пашырэньне ахоўных зонаў, музэйнага комплексу, і ў гэтым да нейкай згоды з грамадзкасьцю прыйшлі. І Павал Якубовіч называе сябе тут не прадстаўніком улады, а таксама энтузіястам, актывістам, чалавекам, якому баліць за Курапаты. Аляксандар, некалькі тыдняў таму вы апублікавалі на сайце Свабоды блог «Дарога да Курапатаў», у якім гаварылі пра тое, што «Курапаты не належаць ні партыям, ні ўладам, ні царкве, ні міністэрству культуры, ні гісторыкам, ні журналістам, ні паэтам, ні археолягам. Гэты мы належым Курапатам». Ці варта ісьці на супрацу з уладамі дзеля Курапатаў? Ці ёсьць небясьпека быць выкарыстаным, каб у выніку не зьявіўся помнік усім бязьвінным ахвярам 20 стагодзьдзя ў Курапатах?</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Падмена паняцьцяў — гэта самая галошная небясьпека</div>
</div></blockquote></div>
<p>​<strong>Аляксандар Лукашук:</strong> Канечне, небясьпека заўсёды ёсьць. Падмена паняцьцяў — гэта самая галошная небясьпека. У 1970-ыя гады я больш за год працаваў экскурсаводам і вазіў экскурсіі ў Хатынь. Гэта былі сотні экскурсій, часам тры разы на дзень, турысты з усяго СССР і з-за мяжы. І калі мы прыяжджалі туды, праходзілі праз увесь комплекс і вярталіся, назад па дарозе ніхто не сьпяваў. Тэкст, які я там гаварыў, быў афіцыйна зацьверджаны — што адбылося, колькі людзей у Беларусі загінулі, згадваўся эсэсавец Дырлівангер, але не было ні слова ў гэтым тэксьце пра тых, хто насамрэч зьнішчаў Хатынь — паліцэйскіх, эсэсаўскія фармаваньні зь ліку ўкраінцаў, літоўцаў, расейцаў, беларусаў. Гэтая часта была замоўчаная, я пра гэта ня ведаў. А з Курапатамі гэта ўжо немагчыма. Мы жывем у іншы інфармацыйны век, таму я бы сказаў, што хаця гэтая небясьпека ёсьць, але яна пераадольная. Кожны раз, калі што-небудзь будзе гаварыцца ня так пра Курапаты, кожны раз ёсьць што сказаць у адказ. А што тычыцца таго, што абʼядноўвае ў гісторыі. Я скажу, што гісторыя не абʼядноўвае, гісторыя можа і абʼядноўваць і разьядноўваць людзей. І Курапаты таксама ня толькі абʼядноўвалі. але і разьядноўвалі ня толькі ўладу і апазыцыю, але і ўнутры апазыцыі былі разьдзелы. Такія рэчы насамрэч проста аўтаматычна не працуюць. Гэта азначае толькі адно — патрэбныя высілкі адказных, адукаваных людзей, да якіх ёсьць маральны давер грамадзтва. Гэта працэс, якім трэба займацца. Нельга проста пакінуць так і сказаць, што так яно заўсёды будзе. Не, гэта працэс, у якім трэба ўдзельнічаць.</p>
<p><big><strong>«Я ўсё ж шкадую, Алексіевіч у гэтай камісіі мне не хапае»</strong></big></p>
<p><strong>Ганна Соўсь: </strong>Ці не зьяўляецца прапанова ўладаў для грамадзянскай супольнасьці «траянскім канём»? Міністар унутраных справаў Шуневіч носіць форму НКВД, пад Менскам збудаваны і актыўна функцыянуе мэмарыял «Лінія Сталіна». Вельмі часта гучаць меркаваньні, што цяперашняя ўлада — гэта ідэйныя, палітычныя нашчадкі тых катаў, якія і забівалі людзей у Курапатах. І ім, ці нават зь імі, нашчадкамі катаў, будаваць помнік ахвярам катаў? Як вы такія аргумэнты аспрэчылі ці падтрымалі ці пашырылі?</p>
<p><strong>Сяргей Навумчык: </strong>Вы прыгадалі Шуневіча. А я прыгадваю, як у свой час, некалькі дзесяцігодзьдзяў таму канцлер Нямеччыны стаў на калені перад помнікам ахвярам нацызму. І гэта быў знак пакаяньня, пакаяньня немцаў за тое, што зроблена ў часы Другой Усясьветнай вайны, і за Галакост, і за ўсё іншае. І, можа быць, гэта быў і сыгнал для пэўнага прымірэньня — я маю на ўвазе не прымірэньня катаў і ахвяраў, а прымірэньня наступных пакаленьняў немцаў і габрэяў. А ўявіце сабе, што канцлер прыехаў бы ў форме СС і паклаў бы кветкі, сказаўшы, што мы ахвярам даніну павагі аддаём...</p>
<p><strong>Аляксандар Лукашук:</strong> Але ж Шуневіч у Курапаты не прыехаў у форме НКВД. Ён яе адзеў на нейкі парад...</p>
<p><strong>Сяргей Навумчык:</strong> Не ў Курапаты, але ён гэтую форму адзеў. Ён быў прадстаўніком улады і стаяў побач з кіраўніком дзяржавы. І гэта быў знак, і яму ніхто не сказаў зьняць гэтую форму. Калі ж казаць непасрэдна пра Курапаты, дык гадоў 25 таму на пытаньне, што там павінна быць, я адказаў бы так, як сёньня кажа Лукашэнка, ці тое, што пісаў Павал Якубовіч пра нейкі мэмарыял. І мы так казалі. Зараз не прыгадаю канкрэтна год, недзе 1992-1993, здаецца, не на сэсіі Вярхоўнага Савету, магчыма на пасяджэньні ў БНФ, я выказваў такую ідэю, што было б добра папрасіць Леаніда Левіна і Юрыя Градава, якія рабілі мэмарыяльны комплекс Хатынь, каб яны зрабілі помнік у Курапатах і яшчэ ў адным месцы — у «Яме», дзе былі зьнішчаныя габрэі зь менскага гета. Калі мы гаворым, што ў часы вайны чвэрць беларусаў загінула, улады забываюць, і ў школе нам не казалі, што сярод гэтай чвэрці — некалькі сотняў тысяч габрэяў былі зьнішчаныя, і гэта таксама частка беларускага народа.</p>
<p>І калі б Левін і Градаў, якія зрабілі Хатынь, зрабілі тады ў Курапатах помнік і ў Яме, гэта, сапраўды, было б пэўным сымбалем трагедыі беларускага народа, трагедыі ўсіх нацыяў, якія жылі і жывуць у Беларусі. Але зараз, праз 25 гадоў тое, што мы бачым у Курапатах, гэты Народны мэмарыял... Ведаеце, цяпер Курапаты ўжо ня тыя, якія былі ў 1989 годзе ці ў 1992. І тыя крыжы, якія там усталяваныя, яны па сваім мінімалізьме — калі казаць з мастацкіх, з візуальных пазыцый, мне вельмі нагадваюць мэмарыял ахвярам Галакосту ў Бэрліне каля Бундэстагу і бункера Гітлера, дзе проста чорныя, рознаўзроўневыя паралелепіпэды — і ніякіх скульптурных кампазыцый. На чалавека ўзьдзейнічае моцна візуальна.</p>
<p><strong>Аляксандар Лукашук:</strong> Такі ж падобны мэмарыял у Катыні</p>
<p><strong>Сяргей Навумчык:</strong> І гэтая «лава Клінтана» пры новай дэмакратычнай уладзе, ня трэба мяняць на новую, знакі вандалізму павінны на ёй застацца, як сьведчаньне гэтых цяперашніх дзесяцігодзьдзяў і стаўленьня рэжыму да Курапатаў. Гэтая тэрыторыя павінна быць агароджаная, усё астатняе — па-за межамі яе.</p>
<p><strong>Ганна Соўсь:</strong> Яшчэ адзін нечаканы крок улады зрабілі на мінулым тыдні — з адміністрацыі прэзыдэнта патэлефанавалі нобэлеўскай ляўрэатцы Сьвятлане Алексіевіч з прапановай узначаліць камісію ў вызначэньні варыянту помніка ў Курапатах. Алексіевіч адмовілася і выказала думку, што старшынём камісіі меў бы права быць толькі адкрывальнік Курапатаў Зянон Пазьняк. Гэтая прапанова Алексіевіч узначаліць камісію, здаецца, першы крок улады насустрач Нобэлеўскай ляўрэатцы з часу яе ганараваньня прэміяй. Чаму ён зроблены?</p>
<p><strong>Аляксандар Лукашук:</strong> Нобэлеўскі ляўрэат, гэта канечне, сіла, гэта міжнародны аўтарытэт. Я шкадую, што Сьвятлана Алексіевіч была вымушаная адмовіцца. Яна апынулася ў такой сытуацыі, што якое рашэньне не прыме, яно будзе мець нэгатыўныя аспэкты, таму што гэта — палітычная сытуацыя. Яна выбрала маральны адказ: «Я не ўдзельнічаю, мусяць удзельнічаць іншыя». Тым ня менш я ўсё ж шкадую, яе ў гэтай камісіі мне не хапае.</p>
<p><big><strong>«20 стагодзьдзе некалі ў Беларусі ўсё ж павінна завершацца»</strong></big></p>
<p><strong>Ганна Соўсь</strong>: Інтэрвію з Алексіевіч з гэтай нагоды — найбольш чытанае і камэнтаванае на сайце Свабоды. Многія камэнтатары і на сайце, і ў сацсетках таксама кажуць пра тое, што, магчыма, ёй варта было бы і пагадзіцца. Гаворыцца і пра тое, што, магчыма, варта было бы і пагадзіцца Зянону Пазьняку, калі такая прапанова была бы яму афіцыйна зробленая. Як вы мяркуеце, Сяргей?</p>
<p><strong>Сяргей Навумчык</strong>: На Свабодзе было інтэрвію Міхася Скоблы са Станіславам Шушкевічам, і Шушкевіч сказаў слушна, з майго погляду, што тут пытаньне, хто ёй прапаноўваў, што Нобэлеўскаму ляўрэату мусіць рабіць прапанову ў Беларусі толькі адзін чалавек. Прозьвішча гэтага чалавека — Лукашэнка. Толькі кіраўнік дзяржавы, а не нехта з Адміністрацыі мусіў рабіць ёй такую прапанову.</p>
<p><strong>Ганна Соўсь:</strong> Ведаючы Сьвятлану Алексіевіч, наколькі для яе важныя людзі, а не пасады, я думаю, што для яе рашэньне было ўсё ж іншым абумоўлена, а не пасадай тых, хто ён прапаноўваў.</p>
<p><strong>Сяргей Навумчык:</strong> Я разумею, што гэта было матывавана іншым, але тут я пагаджуся з Шушкевічам, што тут ёсьць пэўныя формы і нормы. Яна абсалютна слушна сказала, што Пазьняк толькі і мае права ўзначаліць гэтую камісію. Пазьняк сваю думку выказаў наконт таго, што там павінна быць у Курапатах. Тут можна падвесьці рысу. Ён сваю думку выказаў, і гэта можна было бы зрабіць і без ягонага ўдзелу і прысутнасьці. Калі казаць пра ўдзел Пазьняка непасрэдна... Гэты ўдзел Пазьняка ў камісіі, безумоўна, зьвязаны з тэмай вяртаньня ці як мінімум прыезду Пазьняка. Я глыбока перакананы, што такую прапанову Пазьняку, зважаючы на ролю Пазьняка ў гісторыі, мусіў таксама Лукашэнка зрабіць, кіраўнік дзяржавы. Гэта асобная тэма.</p>
<p><strong>Аляксандар Лукашук:</strong> Гэта асобная тэма, і ўсё ж часам чалавек мусіць прымаць рашэньні, не зважаючы ні на якія абставіны, таму што ёсьць палітычныя пытаньні, ёсьць асабістыя, а ёсьць пытаньні гістарычнай адказнасьці.</p>
<p><strong>Ганна Соўсь: </strong>Я хачу згадаць блог Аляксандра Фядуты пра Курапаты, у якім ён апісаў 3 фотаздымкі, вельмі сымбалічныя. Першы — зь Зянонам Пазьняком, калі Крыж Пакуты ўсталёўваюць, другі — Пазьняк з Клінтанам у Курапатах, і трэці — Аляксандар Фядута бачыць Пазьняка ў 2017 годзе ў Курапатах.</p>
<p><strong>Сяргей Навумчык:</strong> Калі вы згадалі блог Фядуты, прыгадаю, чым ён заканчваецца, што Сьвятлана Алексіевіч адмовілася аддаваць рэжыму маральную вагу свайго імя. Няўжо маральная вага імя Пазьняка азначае меней?</p>
<p><strong>Аляксандар Лукашук:</strong> Жыцьцё не вычэрпваецца рэжымам, а Беларусь большая, чым гэтыя нават 25 гадоў беларускай незалежнасьці. Гэтыя ахвяры былі прынесеныя ў 20 стагодзьдзі, 20 стагодзьдзе некалі ў Беларусі ўсё ж павінна завершацца нейкім разумным ушанаваньнем і размовай, што там адбылося.</p>
<p><strong>Ганна Соўсь:</strong> Прапанова ўладаў аб ушанаваньні Курапатаў прагучала ў вельмі вострым палітычным кантэксьце — калі сотні людзей былі зьбітыя, прайшлі праз адміністрацыйныя арышты. Асуджаны былі і абаронцы Курапатаў. Заведзеная крымінальная справа «Белага легіёну», якая выклікае змрочныя аналёгіі са справамі тых, хто ляжыць у Курапатах. Пра якое прымірэньне ў кантэксьце Курапатаў можа ісьці размова, калі людзі за кратамі, калі працягваюцца рэпрэсіі?</p>
<p><strong>Сяргей Навумчык: </strong>Першы крок мусіць рабіць улада. Канечне, хацелася б, каб было пэўнае паразуменьне на гэтым месцы. Проста трэба адысьці ад гэтай тэрыторыі, пакінуць яе ў спакоі, я маю на ўвазе, пакінуць так, як зараз гэта засталося. Зрабіць пэўную агароджу і, можа быць, даць наступным пакаленьням, якія падвядуць рысу і здольныя будуць зрабіць гэтыя крокі. Курапаты — гэта беларуская тэма ўзроўню паўстаньня Каліноўскага, як Скарына. І наш маральны абавязак перад нашчадкамі, маральны абавязак і ўлады, і апазыцыі, і грамадзянскай супольнасьці, пакінуць гэтую тэрыторыю, такой, як яна засталася, не разбурыць.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">У грамадзтве заўсёды ёсьць сьветлыя душы, якія будуць заўсёды выступаць на абароне праўды</div>
</div></blockquote></div>
<p>​<strong>Аляксандар Лукашук: </strong>Мы ведаем, да чаго яны прыводзяць спробы байкоту, яны прыводзяць да перавагі аднаго боку. Калі табе баліць нага, гэта не азначае, што ня трэба лячыць галаву. Адказ на тое, што будзе з Курапатамі, насамрэч залежыць не ад Аляксандра Лукашэнкі, не ад Сьвятланы Алексіевіч, не ад Паўла Якубовіча і не ад Зянона Пазьняка. У грамадзтве заўсёды ёсьць сьветлыя душы, якія будуць заўсёды выступаць на абароне праўды, на абароне Курапатаў і прыйдуць на гэты кліч Курапатаў. Калі зьяўляецца шанец ушанаваць памяць ахвяраў і неяк гэтую рану, якая дагэтуль баліць усяму грамадзтву, пачаць лекаваць пры жыцьці нашага пакаленьня, пры якім яна ўпершыню адкрылася. Гэта вельмі важна. Таму гэта — наша адказнасьць.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.rferl.org/2AC72366-B35C-47A0-AA39-A3A30E186425_cx17_cy4_cw77_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/17500.html">Ганна Соўсь</a>
</h4>
<p><p>Ганна Соўсь нарадзілася ў&nbsp;Менску. Скончыла факультэт журналістыкі БДУ. Працавала ў&nbsp;незалежнай газэце &laquo;Народная воля&raquo;(1997-2000). Ад&nbsp;2000 году працуе на&nbsp;&laquo;Свабодзе&raquo;.&nbsp;Кнігі на&nbsp;&laquo;Свабодзе&raquo;&nbsp;&mdash; &laquo;Дарога праз Курапаты&raquo; (аўтарка рэпартажаў), &laquo;Адзін дзень палітвязьня&raquo; (ідэя і&nbsp;ўкладальніца), &laquo;Адзін дзень палітвязьня. 2009-2011&raquo;(ідэя і&nbsp;ўкладальніца), &laquo;Жыцьцё пасьля раку&raquo; (аўтарка ідэі і каардынатарка праекту, рэдактарка). Аўтарка праекту &laquo;Расея і я&raquo;, сэрыі інтэрвію з 12 экс-прэзыдэнтамі постсавецкіх кранаў.&nbsp;Сябра БАЖ.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="http://facebook.com/Hanna Sous">
<i class="ico ico-facebook"></i>
ПАДАБАЕЦЦА
</a>
<a class="btn btn-twitter" target="_blank" href="http://twitter.com/Sous Hanna">
<i class="ico ico-twitter"></i>
ЧЫТАЦЬ
</a>
<a class="btn btn-rss" target="_blank" href="http://www.svaboda.org/api/a_$ppiertmpp">
<i class="ico ico-rss"></i>
Падпісацца
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a28444252p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Ваша меркаваньне
</h3>
<div id="comments-place"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28444252p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Яшчэ на гэтую тэму</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28434821.html"
class="img-wrap" title="Алексіевіч пра помнік у Курапатах: Узначальваць такую камісію меў&#160;бы права толькі Пазьняк">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B190B664-AC72-4A72-8594-07C80C01EA51_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Алексіевіч пра помнік у Курапатах: Узначальваць такую камісію меў&#160;бы права толькі Пазьняк">
</div>
</a>
<div class="content">
<a href="/a/28434821.html" >
<h4>
<span class="title">Алексіевіч пра помнік у Курапатах: Узначальваць такую камісію меў&#160;бы права толькі Пазьняк</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28435057.html"
class="img-wrap" title="&#171;Каб адкрыць помнік у&#160;Курапатах раней, чым у&#160;Маскве&#187;,&#160;— Ігар Кузьняцоў пра конкурс, рабочую групу і&#160;журы">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A46C63AB-3043-4DAC-B478-E0415A5E49D7_w33_r1.jpg" src="" alt="&#171;Каб адкрыць помнік у&#160;Курапатах раней, чым у&#160;Маскве&#187;,&#160;— Ігар Кузьняцоў пра конкурс, рабочую групу і&#160;журы">
</div>
</a>
<div class="content">
<a href="/a/28435057.html" >
<h4>
<span class="title">&#171;Каб адкрыць помнік у&#160;Курапатах раней, чым у&#160;Маскве&#187;,&#160;— Ігар Кузьняцоў пра конкурс, рабочую групу і&#160;журы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28437368.html"
class="img-wrap" title="Зянон Пазьняк: Алексіевіч слушна зрабіла, што адмовілася">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9885C766-FFE0-44E9-B19B-C656B18477EC_w33_r1.jpg" src="" alt="Зянон Пазьняк: Алексіевіч слушна зрабіла, што адмовілася">
</div>
</a>
<div class="content">
<a href="/a/28437368.html" >
<h4>
<span class="title">Зянон Пазьняк: Алексіевіч слушна зрабіла, што адмовілася</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28439403.html"
class="img-wrap" title="&#171;Не&#160;падштурхоўваць аўтазак, які вязе на расстрэл&#187;&#160;— Караткевіч, Карач і&#160;Талстая пра кампрамісы ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B1045E69-78CD-4B9E-988A-53B95D2FD89B_w33_r1.jpg" src="" alt="&#171;Не&#160;падштурхоўваць аўтазак, які вязе на расстрэл&#187;&#160;— Караткевіч, Карач і&#160;Талстая пра кампрамісы ">
</div>
</a>
<div class="content">
<a href="/a/28439403.html" >
<h4>
<span class="title">&#171;Не&#160;падштурхоўваць аўтазак, які вязе на расстрэл&#187;&#160;— Караткевіч, Карач і&#160;Талстая пра кампрамісы </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28441102.html"
class="img-wrap" title="Ігар Кузьняцоў: КПБ абвясьціла сябе правапераемніцай КПСС, але адказнасьці за&#160;рэпрэсіі падзяляць ня&#160;хоча">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/EA0ADE6D-34A8-45F8-AAC1-4C6AA9C18C19_w33_r1.jpg" src="" alt="Ігар Кузьняцоў: КПБ абвясьціла сябе правапераемніцай КПСС, але адказнасьці за&#160;рэпрэсіі падзяляць ня&#160;хоча">
</div>
</a>
<div class="content">
<a href="/a/28441102.html" >
<h4>
<span class="title">Ігар Кузьняцоў: КПБ абвясьціла сябе правапераемніцай КПСС, але адказнасьці за&#160;рэпрэсіі падзяляць ня&#160;хоча</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28442454.html"
class="img-wrap" title="Якубовіч пра адмову Алексіевіч, удзел Пазьняка і&#160;Народны мэмарыял">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/88F609A8-AAFD-4DC2-B9A3-22D6AF93173E_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Якубовіч пра адмову Алексіевіч, удзел Пазьняка і&#160;Народны мэмарыял">
</div>
</a>
<div class="content">
<a href="/a/28442454.html" >
<h4>
<span class="title">Якубовіч пра адмову Алексіевіч, удзел Пазьняка і&#160;Народны мэмарыял</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28444024.html"
class="img-wrap" title="Станіслаў Шушкевіч: гэтай уладзе ў&#160;Курапаты лепш ня&#160;лезьці">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/EB000F21-6466-4887-BDA3-7D3CEA889340_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Станіслаў Шушкевіч: гэтай уладзе ў&#160;Курапаты лепш ня&#160;лезьці">
</div>
</a>
<div class="content">
<a href="/a/28444024.html" >
<h4>
<span class="title">Станіслаў Шушкевіч: гэтай уладзе ў&#160;Курапаты лепш ня&#160;лезьці</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-3960_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><i class="ico ico-chevron-forward pull-right"></i>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >17:03</span>
<a href="/a/28446082.html" >
<h4>
<span class="title">&#171;Наша музыка&#160;— не&#160;для прапаганды&#187;. Беларускі гурт дамогся выдаленьня з&#160;Youtube фільму пра &#171;Белы легіён&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >16:19</span>
<a href="/a/28446039.html" >
<h4>
<span class="title">У&#160;Магілёве адшукалі магілу прадстаўніка беларускага роду магнатаў Валовічаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >16:02</span>
<a href="/a/28446016.html" >
<h4>
<span class="title">Паўночная Карэя можа рыхтавацца да ядзернага тэсту</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >15:38</span>
<a href="/a/28445982.html" >
<h4>
<span class="title">Амэрыканскаму нафтаваму гіганту забаранілі працаваць з&#160;расейскай кампаніяй</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >14:46</span>
<a href="/a/28445940.html" >
<h4>
<span class="title">Барак Абама выступіць у&#160;панядзелак зь&#160;першай публічнай прамовай пасьля прэзыдэнцтва</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >14:24</span>
<a href="/a/28445934.html" >
<h4>
<span class="title">У&#160;Кёльне адбыліся сутычкі з&#160;паліцыяй з-за антымігранцкага зьезду</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >12:54</span>
<a href="/a/28445838.html" >
<h4>
<span class="title">У&#160;Магілёве аблілі чырвонай фарбай помнік Леніну</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-3961_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<i title="close widget tab Самае чытанае" class="ico ico-chevron-up"></i>
<i title="open widget tab Самае чытанае" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28443733.html" title="Лукашэнка гаворыць — мы цытуем. Што было ў штогадовым пасланьні да беларускага народу"><h4>
Лукашэнка гаворыць&#160;— мы&#160;цытуем. Што было ў штогадовым пасланьні да&#160;беларускага народу
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28442454.html" title="Павал Якубовіч пра адмову Сьвятланы Алексіевіч, удзел Зянона Пазьняка і Народны мэмарыял, які ўжо ёсьць"><h4>
Павал Якубовіч пра адмову Сьвятланы Алексіевіч, удзел Зянона Пазьняка і&#160;Народны мэмарыял, які ўжо ёсьць
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28442924.html" title="Пазьняк: Нашай праграмай могуць карыстацца беларускія сілы, якія пяроймуць ўладу пасля Лукашэнкі"><h4>
Пазьняк: Нашай праграмай могуць карыстацца беларускія сілы, якія пяроймуць ўладу пасля Лукашэнкі
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3962_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/5469.html"><i class="ico ico-chevron-forward pull-right"></i>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/subotniki-u-bielarusi/28445657.html"
class="img-wrap" title="Савецкі атавізм. Суботнікі ў&#160;Беларусі&#160;— бясплатная праца на&#160;дзяржаву">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/937A150B-FD5C-4B55-89A6-78CFA7CB1440_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/746">Тэма дня</a>
<a href="/a/subotniki-u-bielarusi/28445657.html" >
<h4>
<span class="title">Савецкі атавізм. Суботнікі ў&#160;Беларусі&#160;— бясплатная праца на&#160;дзяржаву</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/slava-revaliucyja/28444932.html"
class="img-wrap" title="&#171;Слава Рэвалюцыя&#187;&#160;— такую мянушку далі Вячаславу Касінераву ў&#160;менскім СІЗА">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F1B253F0-2FF5-4B5A-BE01-3E7B06F0E4CF_w33_r1.jpg" src="" alt="Касінераў">
</div>
</a>
<div class="content">
<a class="category" href="/z/746">Тэма дня</a>
<a href="/a/slava-revaliucyja/28444932.html" >
<h4>
<span class="title">&#171;Слава Рэвалюцыя&#187;&#160;— такую мянушку далі Вячаславу Касінераву ў&#160;менскім СІЗА</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://ok.ru/group/52126350901465" title="Мы на Одноклассники" class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://soundcloud.com/svaboda" title="Мы на SoundCloud" class="btn btn-rounded btn-soundcloud" target="_blank">
<i class="ico ico-soundcloud"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/radiosvaboda/" title="Мы на Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="Падпісацца на RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Падпісацца на падкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/be-BY/api/frontend/itemdata",
"apiId": "28444252",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.svaboda.org"
};
</script>
</body>
</html>