
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Судзіць фэрмэра Бельчука за&#160;напад на&#160;АМАПаўца працягнуць 8&#160;лютага</title>
<meta name="title" content="Судзіць фэрмэра Бельчука за&#160;напад на&#160;АМАПаўца працягнуць 8&#160;лютага" />
<meta name="description" content="У&amp;nbsp;другі дзень суду над фэрмэрам Аляксандрам Бельчуком у&amp;nbsp;Маларыце працягваўся допыт сьведак.
Судзьдзя Маларыцкага раённага суду абвясьціў перапынак у&amp;nbsp;справе фэрмэра Аляксандр..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1220064554683844');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1220064554683844&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="http://www.svaboda.org/a/28273641.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28273641.ltr" />
<meta content="Судзіць фэрмэра Бельчука за напад на АМАПаўца працягнуць 8 лютага" property="og:title" />
<meta content="У другі дзень суду над фэрмэрам Аляксандрам Бельчуком у Маларыце працягваўся допыт сьведак." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.svaboda.org/a/28273641.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/1077736A-B73E-4BA2-B17F-AA4FFD8F18BD_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="ПД" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/1077736A-B73E-4BA2-B17F-AA4FFD8F18BD_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Навіны, Суд, міліцыя, суд, Аляксандар Бяльчук" property="news_keywords" /> <link rel="amphtml" href="http://www.svaboda.org/amp/28273641.html">
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Судзіць фэрмэра Бельчука за\u0026#160;напад на\u0026#160;АМАПаўца працягнуць 8\u0026#160;лютага",page_type:"28273641",page_name:"Судзіць фэрмэра Бельчука за\u0026#160;напад на\u0026#160;АМАПаўца працягнуць 8\u0026#160;лютага",short_headline:"Судзіць фэрмэра Бельчука за\u0026#160;напад на\u0026#160;А...",long_headline:"Судзіць фэрмэра Бельчука за\u0026#160;напад на\u0026#160;АМАПаўца працягнуць 8\u0026#160;лютага",headline:"Судзіць фэрмэра Бельчука за\u0026#160;напад на\u0026#160;АМАПаўца працягнуць 8\u0026#160;лютага",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"01",pub_hour:"17",pub_minute:"43",pub_weekday:"Wednesday",byline:"ПД, ",categories:"all-news,trial",tags:"міліцыя;суд;Аляксандар Бяльчук",section:"Суд",english_section:"trial",search_results:"No",article_uid:"28273641"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/1665322526?pageName=rfe%3abel%3ar%3a28273641%3a%d0%a1%d1%83%d0%b4%d0%b7%d1%96%d1%86%d1%8c+%d1%84%d1%8d%d1%80%d0%bc%d1%8d%d1%80%d0%b0+%d0%91%d0%b5%d0%bb%d1%8c%d1%87%d1%83%d0%ba%d0%b0+%d0%b7%d0%b0%c2%a0%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4+%d0%bd%d0%b0%c2%a0%d0%90%d0%9c%d0%90%d0%9f%d0%b0%d1%9e%d1%86%d0%b0+%d0%bf%d1%80%d0%b0%d1%86%d1%8f%d0%b3%d0%bd%d1%83%d1%86%d1%8c+8%c2%a0%d0%bb%d1%8e%d1%82%d0%b0%d0%b3%d0%b0&amp;c6=%d0%a1%d1%83%d0%b4%d0%b7%d1%96%d1%86%d1%8c+%d1%84%d1%8d%d1%80%d0%bc%d1%8d%d1%80%d0%b0+%d0%91%d0%b5%d0%bb%d1%8c%d1%87%d1%83%d0%ba%d0%b0+%d0%b7%d0%b0%c2%a0%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4+%d0%bd%d0%b0%c2%a0%d0%90%d0%9c%d0%90%d0%9f%d0%b0%d1%9e%d1%86%d0%b0+%d0%bf%d1%80%d0%b0%d1%86%d1%8f%d0%b3%d0%bd%d1%83%d1%86%d1%8c+8%c2%a0%d0%bb%d1%8e%d1%82%d0%b0%d0%b3%d0%b0&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d1%83%d0%b4%d0%b7%d1%96%d1%86%d1%8c+%d1%84%d1%8d%d1%80%d0%bc%d1%8d%d1%80%d0%b0+%d0%91%d0%b5%d0%bb%d1%8c%d1%87%d1%83%d0%ba%d0%b0+%d0%b7%d0%b0%c2%a0%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4+%d0%bd%d0%b0%c2%a0%d0%90%d0%9c%d0%90%d0%9f%d0%b0%d1%9e%d1%86%d0%b0+%d0%bf%d1%80%d0%b0%d1%86%d1%8f%d0%b3%d0%bd%d1%83%d1%86%d1%8c+8%c2%a0%d0%bb%d1%8e%d1%82%d0%b0%d0%b3%d0%b0&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=trial&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28273641&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a> </li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="http://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555.html">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="subitem">
<a href="/p/3525.html" class="handler">
<i class="ico ico-globe"></i>Усе сайты РС/РСЭ
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/65.html"
class="img-wrapper" title="Радыё Свабода">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/65.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">Радыё Свабода</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:00 - 18:15</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Трайны ўдар: Экспэртыза Свабоды</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 18:44</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Інтэрвію тыдня</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:15</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Трайны ўдар: Экспэртыза Свабоды</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org//schedule/radio.html#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28273641&amp;SiteId=11&amp;r=1433438243&amp;it=0&amp;pd=20170201174334" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28273641" data-lt-siteId="11" />
<div class="category">
<a href="/z/17259.html">Суд</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Судзіць фэрмэра Бельчука за&#160;напад на&#160;АМАПаўца працягнуць 8&#160;лютага </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-01T20:43:34+00:00">
01 лютага 2017, 20:43
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/95654.html" title="ПД">ПД</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/1077736A-B73E-4BA2-B17F-AA4FFD8F18BD_w250_r1_s.jpg" alt="Аляксандар Бяльчук" />
</div>
<p class="caption">Аляксандар Бяльчук</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Падзяліцца</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28273641.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28273641.html&amp;text=%d0%a1%d1%83%d0%b4%d0%b7%d1%96%d1%86%d1%8c+%d1%84%d1%8d%d1%80%d0%bc%d1%8d%d1%80%d0%b0+%d0%91%d0%b5%d0%bb%d1%8c%d1%87%d1%83%d0%ba%d0%b0+%d0%b7%d0%b0%c2%a0%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4+%d0%bd%d0%b0%c2%a0%d0%90%d0%9c%d0%90%d0%9f%d0%b0%d1%9e%d1%86%d0%b0+%d0%bf%d1%80%d0%b0%d1%86%d1%8f%d0%b3%d0%bd%d1%83%d1%86%d1%8c+8%c2%a0%d0%bb%d1%8e%d1%82%d0%b0%d0%b3%d0%b0" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28273641.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28273641.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28273641.html&amp;subject=Судзіць фэрмэра Бельчука за&#160;напад на&#160;АМАПаўца працягнуць 8&#160;лютага" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p><strong>У другі дзень суду над фэрмэрам Аляксандрам Бельчуком у Маларыце працягваўся допыт сьведак.</strong></p>
<p>Судзьдзя Маларыцкага раённага суду абвясьціў перапынак у справе фэрмэра Аляксандра Бельчука да 14:15 8 лютага.</p>
<p>Аляксандра Бельчука зь вёскі Арлянка Маларыцкага раёну судзяць паводле артыкула 364 Крымінальнага кодэксу. Быццам бы 12 кастрычніка 2016 году фэрмэр учыніў гвалт у дачыненьні да прапаршчыка берасьцейскага АМАПу Дзяніса Зянюціча.</p>
<p>Фэрмэр віны не прызнае, кажа, што міліцыянт яго <a class="underline" href="/a/28262808.html" target="_blank">агаворвае</a>. Бяльчук кажа, што, наадварот, ён пацярпеў ад дзеяньняў міліцыянтаў.</p>
<p>У другі дзень суду былі дапытаныя яшчэ два сьведкі — супрацоўнікі крымінальнага вышуку Берасьцейскага РАУС.</p>
<p>«Такое ўражаньне, што яны даюць вельмі блытаныя сьведчаньні, якія нават супярэчаць таму, што яны казалі на папярэднім сьледзтве. На пытаньне, чаму такія супярэчнасьці, адказваюць, што сёньня лепей памятаюць, чым у кастрычніку летась. Асабіста ў мяне застаецца адкрытым пытаньне наконт „мігалкі“, якой карысталіся міліцыянты ў часе інцыдэнту. То бок — чаму гэтая мігалка на машыне цывільнай афарбоўкі павінна сьведчыць, што ў машыне міліцыянты», — сказаў Свабодзе берасьцейскі журналіст <strong>Зьміцер Гарбуноў</strong>.</p>
<p>Берасьцейскі праваабаронца <strong>Ўладзімер Вялічкін</strong> мяркуе, што ў справе Аляксандра Бельчука варта судзіць ня фэрмэра, а міліцыянтаў:</p>
<p>«Атрымліваецца, што гэта суд не над Аляксандрам Бельчуком, а суд над групай захопу, у якую ўваходзілі супрацоўнікі крымінальнага вышуку і АМАП. У гэтым судзе менавіта разбор, як яны дзейнічалі. У свой час я таксама працаваў у крымінальным вышуку, сядзеў у засадах, хадзіў на затрыманьні. І тое, што я сёньня чую ў судзе пра дзеяньні гэтай групы захопу — яны стоадсоткава супадаюць з вызначэньнем дзеяньняў арганізаванай злачыннай групоўкі. Патаемнае выкраданьне чалавека, былі ў цывільным, не прадстаўляліся (хоць адзін і кажа, што быццам прадстаўляўся)».</p>
<p>На наступнае паседжаньне судзьдзя выклікаў яшчэ трох супрацоўнікаў крымінальнага вышуку, якія прысутнічалі ў момант інцыдэнту 12 кастрычніка 2016 году.</p>
<p>Канфлікт паміж сямʼёй Бельчукоў і супрацоўнікамі міліцыі і АМАПу здарыўся 12 кастрычніка 2016 году.</p>
<p>Як сьцьвярджаюць Бельчукі, у той дзень да іх на падворак прыехалі невядомыя, якія скралі Мікалая Бельчука, і сваякі паехалі за імі ратаваць Мікалая.</p>
<p>Сваякі Мікалая кінуліся ў пагоню за імі на некалькіх машынах. Невядомыя спыніліся і ў ходзе канфлікту нават скарысталі зброю.</p>
<p>Як потым выявілася, невядомымі аказаліся супрацоўнікі міліцыі і АМАПу.</p>
<p> </p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Яшчэ на гэтую тэму</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/malarycki-detektyu/28053516.html"
class="img-wrapper" title="Маларыцкі дэтэктыў: АМАП забіраў вяскоўца, а&#160;яго сваякі думалі, што гэта бандыты">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/fba6ea17-b510-46d0-824f-7d8f73880c9e_tv_w33_r1.jpg" src="" alt="Маларыцкі дэтэктыў: АМАП забіраў вяскоўца, а&#160;яго сваякі думалі, што гэта бандыты">
</div>
</a>
<div class="content">
<a href="/a/malarycki-detektyu/28053516.html" >
<h4>
<span class="title">Маларыцкі дэтэктыў: АМАП забіраў вяскоўца, а&#160;яго сваякі думалі, што гэта бандыты</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/aliaksandar-bialcuk-sud/28262808.html"
class="img-wrapper" title="Фэрмэр Бяльчук у&#160;судзе заявіў, што не&#160;зьбіваў амапаўца і&#160;што ў&#160;яго стралялі">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1077736A-B73E-4BA2-B17F-AA4FFD8F18BD_w33_r1.jpg" src="" alt="Фэрмэр Бяльчук у&#160;судзе заявіў, што не&#160;зьбіваў амапаўца і&#160;што ў&#160;яго стралялі">
</div>
</a>
<div class="content">
<a href="/a/aliaksandar-bialcuk-sud/28262808.html" >
<h4>
<span class="title">Фэрмэр Бяльчук у&#160;судзе заявіў, што не&#160;зьбіваў амапаўца і&#160;што ў&#160;яго стралялі</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><i class="ico ico-chevron-forward pull-right"></i>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >09:58</span>
<a href="/a/28274516.html" >
<h4>
<span class="title">Моладзь БНФ зьвярнулася да Лукашэнкі з патрабаваньнем увесьці кантроль на мяжы з Расеяй</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >09:47</span>
<a href="/a/28274495.html" >
<h4>
<span class="title">Парашэнка заплянаваў рэфэрэндум пра далучэньне Ўкраіны да NATO</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >09:40</span>
<a href="/a/28274489.html" >
<h4>
<span class="title">10 відаў няволі: гід па беларускіх турмах ад Мікіты Ліхавіда</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >08:55</span>
<a href="/a/28274441.html" >
<h4>
<span class="title">Брэнд &#171;Беларусам&#187; хоча судзіцца са слонімскай фабрыкай RomGil</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >08:43</span>
<a href="/a/28274433.html" >
<h4>
<span class="title">Лукашэнка мае сустрэцца з Пуціным у першай палове лютага, пагаварыць пра энэргетыку</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >08:35</span>
<a href="/a/28274423.html" >
<h4>
<span class="title">Украінскія вязьні Крамля: закладнікі гібрыднай вайны Расеі супраць Украіны</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >00:01</span>
<a href="/a/28273383.html" >
<h4>
<span class="title">Ужо сёньня, 2 лютага: Дзень народзінаў Кастуся Каліноўскага і беларускі стэндап па-ангельску</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<i title="close widget tab Самае чытанае" class="ico ico-chevron-up"></i>
<i title="open widget tab Самае чытанае" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28273519.html" title="Расея робіць памежную зону на мяжы зь Беларусьсю"><h4>
Расея робіць памежную зону на&#160;мяжы зь&#160;Беларусьсю
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28268015.html" title="Каханак Рагнеды, трон Панятоўскага як унітаз Кацярыны II — Уладзімер Арлоў пра эротыку ў беларускай гісторыі"><h4>
Каханак Рагнеды, трон Панятоўскага як унітаз Кацярыны&#160;II — Уладзімер Арлоў пра эротыку ў&#160;беларускай гісторыі
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28271492.html" title="МЗС Польшчы: Дамова зь «Белсатам» спыненая"><h4>
МЗС Польшчы: Дамова зь &#171;Белсатам&#187; спыненая
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrapper" id="warea-965" data-area-id=3>
<h2 class="section-head">
<a href="/p/5469.html"><i class="ico ico-chevron-forward pull-right"></i>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28274489.html"
class="img-wrapper" title="10 відаў няволі: гід па беларускіх турмах ад Мікіты Ліхавіда">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DE1A51D6-9039-4F5F-BBBA-29ED3BD202BB_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/20006.html">Спэцыяльны праект</a>
<a href="/a/28274489.html" >
<h4>
<span class="title">10 відаў няволі: гід па беларускіх турмах ад Мікіты Ліхавіда</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/top-crowdfunding-projects-from-belarus/28272820.html"
class="img-wrapper" title="Просіш — скідваюцца — робіш: 7 рэкордаў і 25 выбітных праектаў беларускага краўдфандынгу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DB6B71CD-AD3E-4A51-ABCC-DEA7B61656DC_w33_r1.jpg" src="" alt="Выбітныя краўдфандынг-праекты Беларусі. Каляж з выяваў са старонак збору грошай">
</div>
</a>
<div class="content">
<a class="category" href="/z/20006.html">Спэцыяльны праект</a>
<a href="/a/top-crowdfunding-projects-from-belarus/28272820.html" >
<h4>
<span class="title">Просіш — скідваюцца — робіш: 7 рэкордаў і 25 выбітных праектаў беларускага краўдфандынгу</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a28273641p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28273641p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/114712203658237419349/posts" title="Мы на Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://instagram.com/radiosvaboda" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радыё Свабода © 2017 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>