
<!DOCTYPE html>
<html lang="be" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук</title>
<meta name="title" content="Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук" />
<meta name="description" content="&amp;laquo;Катацца па Менску буду да 4-5-й раніцы. Можа, каго і з вас&amp;nbsp;змагу падвезьці. Будзе час &amp;mdash; далучайцеся.
Ну і &amp;mdash; з Новым Годам! Разам &amp;mdash; мы сіла!&amp;raquo; &amp;mdash; напіса..." />
<meta name="keywords" content="радыё свабода, radio svaboda, Радыё Свабода, навіны, беларускі, блог, Новости Беларуси, белорусские новости, Беларусь, навіны Беларусі, беларускія навіны, фото Беларусь, видео Беларусь, радио Беларусь, Радио Свобода, Лукашенко, Лукашэнка, белорусская оппозиция, апазыцыя, блогі, Васіль Быкаў, Лявон Вольскі, палітвязьні, выбары, алімпіяда, выборы Беларуси, БНФ, спорт Беларусь, музыка Беларусь" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1220064554683844');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1220064554683844&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link href="http://www.svaboda.org/a/28207510.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Радыё Свабода" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28207510.ltr" />
<meta content="Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук" property="og:title" />
<meta content="«Катацца па Менску буду да 4-5-й раніцы. Можа, каго і з вас змагу падвезьці. Будзе час — далучайцеся. Ну і — з Новым Годам! Разам — мы сіла!» — напісаў Антон Матолька" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.svaboda.org/a/28207510.html" property="og:url" />
<meta content="Радыё Свабода" property="og:site_name" />
<meta content="https://www.facebook.com/svaboda.org" property="article:publisher" />
<meta content="https://gdb.rferl.org/1388D0AB-9562-4261-915D-0E8821AB37B2_cx0_cy10_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="639500409416371" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@svaboda" name="twitter:site" />
<meta content="https://gdb.rferl.org/1388D0AB-9562-4261-915D-0E8821AB37B2_cx0_cy10_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Людзі, Навіны" property="news_keywords" /> <link rel="amphtml" href="http://www.svaboda.org/amp/28207510.html">
<link href="/Content/responsive/RFE/be-BY/RFE-be-BY.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Belarusian",language_service:"RFERL Belarusian",short_language_service:"BEL",property_id:"423",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук",page_type:"28207510",page_name:"Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук",short_headline:"Матолька ў навагоднюю ноч бясплатна па...",long_headline:"Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук",headline:"Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"31",pub_hour:"19",pub_minute:"27",pub_weekday:"Saturday",categories:"Society,all-news",section:"Людзі",english_section:"Society",search_results:"No",article_uid:"28207510"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfebelarus-bbgprod-bbgentityrferl-bbgunitrferlbelarusian/1/G.4--NS/469325542?pageName=rfe%3abel%3ar%3a28207510%3a%d0%9c%d0%b0%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%b0+%d1%9e+%d0%bd%d0%b0%d0%b2%d0%b0%d0%b3%d0%be%d0%b4%d0%bd%d1%8e%d1%8e+%d0%bd%d0%be%d1%87+%d0%b1%d1%8f%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0+%d0%bf%d0%b0%d0%b4%d0%b2%d0%be%d0%b7%d1%96%d1%86%d1%8c+%d0%bb%d1%8e%d0%b4%d0%b7%d0%b5%d0%b9+%d1%96+%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%8c%d0%bb%d1%8e%d0%b5+%d0%b2%d1%96%d0%b4%d1%8d%d0%b0+%d1%9e+%d1%84%d1%8d%d0%b9%d1%81%d0%b1%d1%83%d0%ba&amp;c6=%d0%9c%d0%b0%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%b0+%d1%9e+%d0%bd%d0%b0%d0%b2%d0%b0%d0%b3%d0%be%d0%b4%d0%bd%d1%8e%d1%8e+%d0%bd%d0%be%d1%87+%d0%b1%d1%8f%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0+%d0%bf%d0%b0%d0%b4%d0%b2%d0%be%d0%b7%d1%96%d1%86%d1%8c+%d0%bb%d1%8e%d0%b4%d0%b7%d0%b5%d0%b9+%d1%96+%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%8c%d0%bb%d1%8e%d0%b5+%d0%b2%d1%96%d0%b4%d1%8d%d0%b0+%d1%9e+%d1%84%d1%8d%d0%b9%d1%81%d0%b1%d1%83%d0%ba&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.svaboda.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%b0%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%b0+%d1%9e+%d0%bd%d0%b0%d0%b2%d0%b0%d0%b3%d0%be%d0%b4%d0%bd%d1%8e%d1%8e+%d0%bd%d0%be%d1%87+%d0%b1%d1%8f%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0+%d0%bf%d0%b0%d0%b4%d0%b2%d0%be%d0%b7%d1%96%d1%86%d1%8c+%d0%bb%d1%8e%d0%b4%d0%b7%d0%b5%d0%b9+%d1%96+%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%8c%d0%bb%d1%8e%d0%b5+%d0%b2%d1%96%d0%b4%d1%8d%d0%b0+%d1%9e+%d1%84%d1%8d%d0%b9%d1%81%d0%b1%d1%83%d0%ba&amp;v7=D=c7&amp;c16=rferl+belarusian&amp;v16=D=c16&amp;c5=society&amp;v5=D=c5&amp;ch=belarusian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28207510&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Лінкі ўнівэрсальнага доступу</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перайсьці да галоўнага зьместу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перайсьці да галоўнай навігацыі</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перайсьці да пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/be-BY/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/be-BY/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/be-BY/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Шукаць</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукаць тэкст..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Шукаць" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Шукаць</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">шукаць тэкст...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Мэню аўдыё" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Мэню аўдыё</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a> </li>
<li class=" item">
<a class="handler" href="/p/5445.html">Відэа і фота</a> </li>
<li class=" item">
<a class="handler" href="/p/5483.html">перадачы</a> </li>
<li class=" collapsible item">
<span class="handler">
ПАДПІСАЦЦА
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/subscribe.html">рассылка</a>
</li>
<li class="subitem">
<a class="handler" href="http://facebook.com/svaboda.org" onclick="window.open(&#39;http://facebook.com/svaboda.org&#39;);return false;" target="_blank">facebook</a>
</li>
<li class="subitem">
<a class="handler" href="http://twitter.com/svaboda" onclick="window.open(&#39;http://twitter.com/svaboda&#39;);return false;" target="_blank">twitter</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://www.svaboda.org/a/27740305.html">Кнігі</a> </li>
<li class=" item">
<a class="handler" href="http://www.svaboda.org/p/6066.html">Праекты</a> </li>
<li class=" item">
<a class="handler" href="/p/5784.html">Выбранае на Soundcloud</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3555.html">АРХІЎ</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Яшчэ</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="subitem">
<a href="/p/3525.html" class="handler">
<i class="ico ico-globe"></i>Усе сайты РС/РСЭ
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-65">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-65">Радыё Свабода</a>
<h3 class="section-head">Ужывую</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/28181196.html"
class="img-wrapper" title="Навагодняя праграма">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/42DB2A65-72B5-450C-813B-8168EF71470A_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >23:21 - 23:38</span>
<a href="/a/28181196.html" >
<h4>
<span class="badge badge-live" >УЖЫВУЮ</span>
<span class="title">Навагодняя праграма</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">На чарзе</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:39 - 23:45</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Навагодняя праграма</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:45 - 23:59</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Навагодняя праграма</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 06:12</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Навагодняя праграма</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Яшчэ радыё</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://soundcloud.com/svaboda" onclick="window.open(&#39;https://soundcloud.com/svaboda&#39;);return false;" target="_blank">Слухаць на Soundcloud</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org//schedule/radio.html#live-now">Расклад эфіру</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/p/5483.html">Архіў перадачаў</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/rss.html?tab=Podcast">Падкасты</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/a/listen-radio-svaboda-online/26776149.html">10 спосабаў нас слухаць</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Гарачыя навіны!
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Папярэдняя старонка</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Наступная старонка</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Ужывую
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28207510&amp;SiteId=11&amp;r=544200621&amp;it=0&amp;pd=20161231192735" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28207510" data-lt-siteId="11" />
<div class="category">
<a href="/z/589.html">Людзі</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-31T22:27:35+00:00">
31 сьнежня 2016, 22:27
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/1388D0AB-9562-4261-915D-0E8821AB37B2_cx0_cy10_cw0_w250_r1_s_r1.jpg" alt="Антон Матолька" />
</div>
<p class="caption">Антон Матолька</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Падзяліцца</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.svaboda.org%2fa%2f28207510.html" title="Падзяліцца на Фэйсбуку" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Падзяліцца на Фэйсбуку</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28207510.html&amp;text=%d0%9c%d0%b0%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%b0+%d1%9e+%d0%bd%d0%b0%d0%b2%d0%b0%d0%b3%d0%be%d0%b4%d0%bd%d1%8e%d1%8e+%d0%bd%d0%be%d1%87+%d0%b1%d1%8f%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0+%d0%bf%d0%b0%d0%b4%d0%b2%d0%be%d0%b7%d1%96%d1%86%d1%8c+%d0%bb%d1%8e%d0%b4%d0%b7%d0%b5%d0%b9+%d1%96+%d1%82%d1%80%d0%b0%d0%bd%d1%81%d1%8c%d0%bb%d1%8e%d0%b5+%d0%b2%d1%96%d0%b4%d1%8d%d0%b0+%d1%9e+%d1%84%d1%8d%d0%b9%d1%81%d0%b1%d1%83%d0%ba" title="Падзяліцца на Твітэры" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Падзяліцца на Твітэры</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.svaboda.org%2fa%2f28207510.html" title="Падзяліцца Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Падзяліцца Вконтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.svaboda.org%2fa%2f28207510.html" title="Share on Odnoklassniki" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Share on Odnoklassniki</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.svaboda.org%2fa%2f28207510.html&amp;subject=Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук" title="Пераслаць эл. поштай" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Пераслаць эл. поштай</span>
</i>
</a>
</li>
<li>
<a title="Паказаць больш варыянтаў падзяліцца" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Друкаваць
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Глядзець камэнтары
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>«Катацца па Менску буду да 4-5-й раніцы. Можа, каго і з вас змагу падвезьці. Будзе час — далучайцеся.</p>
<p>Ну і — з Новым Годам! Разам — мы сіла!» — <a class="underline" href="http://www.facebook.com/AntonMotolko/videos/10154831016371308/?__mref=message_bubble" target="_blank">напісаў</a> Антон Матолька</p><div class="clear"></div>
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAntonMotolko%2Fvideos%2F10154831016371308%2F\u0026amp;show_text=1\u0026amp;width=400","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
// Load the SDK asynchronously
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
fjs.parentNode.insertBefore(js, fjs);
}(d, 'script', 'facebook-jssdk'));
if (!d.getElementById("fb-root")) {
var fbroot = document.createElement("div");
fbroot.setAttribute("id", "fb-root");
thisSnippet.appendChild(fbroot);
}
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
<p />
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
<a href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank"><i class="ico ico-chevron-forward pull-right"></i>Апошнія навіны</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >23:07</span>
<a href="/a/28207527.html" >
<h4>
<i class="ico ico-video"></i>
<span class="title">ВІДЭА: У Ганконгу сустрэлі Новы год грандыёзным фаервэркам</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >22:27</span>
<a href="/a/28207510.html" >
<h4>
<span class="title">Матолька ў навагоднюю ноч бясплатна падвозіць людзей і трансьлюе відэа ў фэйсбук</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >22:17</span>
<a href="/a/28207508.html" >
<h4>
<span class="title">ФОТАФАКТ: Гіганцкая навагодняя сьветлавая праекцыя ў Кёльне</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >21:59</span>
<a href="/a/28207505.html" >
<h4>
<i class="ico ico-video"></i>
<span class="title">ВІДЭА: У Паўночнай Карэі сустрэлі Новы год</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >20:21</span>
<a href="/a/28207456.html" >
<h4>
<span class="title">Сёньня апошні дзень, калі можна разьлічыцца рублямі старога ўзору</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >18:53</span>
<a href="/a/28207403.html" >
<h4>
<span class="title">Прадстаўнікі Каталіцкага касьцёлу заявілі пра дыскрымінацыю з боку дзяржавы</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-date size-4">
<div class="content">
<span class="date" >18:36</span>
<a href="/a/28207392.html" >
<h4>
<span class="title">У&#160;Багдадзе на&#160;ажыўленым рынку адбыліся два выбухі</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="http://www.svaboda.org/z/3555.html" onclick="window.open(&#39;http://www.svaboda.org/z/3555.html&#39;);return false;" target="_blank">усе навіны за дзень &gt;</a>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="open widget tab Самае чытанае">
Самае чытанае
<i title="close widget tab Самае чытанае" class="ico ico-chevron-up"></i>
<i title="open widget tab Самае чытанае" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28205244.html" title="Яны змагаліся за Пуціна: як склаўся лёс беларусаў, што паехалі ваяваць на баку «ДНР-ЛНР»"><h4>
Яны змагаліся за Пуціна: як склаўся лёс беларусаў, што паехалі ваяваць на баку &#171;ДНР-ЛНР&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/alieksijevic/28204195.html" title="Алексіевіч: «Спытай расейца, і ён адкажа: «Якая там яшчэ Беларусь!»"><h4>
Алексіевіч: &#171;Спытай расейца, і&#160;ён&#160;адкажа: &#171;Якая там яшчэ Беларусь!&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28204171.html" title="«Беларусы надта лёгка сталі гатовыя сьпяваць гімн сьмерці»"><h4>
&#171;Беларусы надта лёгка сталі гатовыя сьпяваць гімн сьмерці&#187;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrapper" id="warea-965" data-area-id=3>
<h2 class="section-head">
<a href="/p/5469.html"><i class="ico ico-chevron-forward pull-right"></i>ЭКСКЛЮЗІЎ</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/novy-hod-biaz-carki-i-dozy/28206128.html"
class="img-wrapper" title="Новы год бяз чаркі і дозы, — сьвята як тэрапія ў рэабілітацыйным цэнтры наркаманаў">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B932DA06-5577-4BCA-870C-4D676E0A98C4_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/20004.html">Рэпартаж</a>
<a href="/a/novy-hod-biaz-carki-i-dozy/28206128.html" >
<h4>
<span class="title">Новы год бяз чаркі і дозы, — сьвята як тэрапія ў рэабілітацыйным цэнтры наркаманаў</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28205244.html"
class="img-wrapper" title="Яны змагаліся за Пуціна: як склаўся лёс беларусаў, што паехалі ваяваць на баку &#171;ДНР-ЛНР&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/E7B996A6-23E3-4ABA-9B04-2DB0B4AC1C7A_w33_r1.jpg" src="" alt="Ілюстрацыйнае фота">
</div>
</a>
<div class="content">
<a class="category" href="/z/20006.html">Спэцыяльны праект</a>
<a href="/a/28205244.html" >
<h4>
<span class="title">Яны змагаліся за Пуціна: як склаўся лёс беларусаў, што паехалі ваяваць на баку &#171;ДНР-ЛНР&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/5469.html">больш тэкстаў</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a28207510p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Дзякуем за ваша меркаваньне. Ваш камэнтар будзе апублікаваны пасьля таго, як яго прагледзіць вэб-рэдактар" data-thx-report="Паведамленьне прынятае"
data-err-response="Пры захаваньні камэнтара ўзьнікла праблема">
<p class="buttons load-more">
<a class="btn" href="/comments/a28207510p0.html" id="load-comments">Паказаць камэнтары</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Загрузка камэнтароў
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Наверх" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Наверх</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Сачыце за абнаўленьнямі
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/svaboda.org" title="Мы на Фэйсбуку" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/svaboda" title="Мы на Твітэры" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/svabodavideo" title="Мы на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/114712203658237419349/posts" title="Мы на Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/radiosvaboda" title="Мы Вконтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="http://instagram.com/radiosvaboda" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Разьдзелы сайту
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.svaboda.org/z/3555.html">Стужка навінаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5477.html">Блогі</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5483.html">Перадачы</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5469.html">Толькі на свабодзе</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5445.html">Фота / відэа</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Інфармацыя
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4315.html">Пра нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4317.html">Наш кодэкс</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3390.html">Правілы форумаў</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5381.html">Кантакты</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5922.html">Умовы карыстаньня</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радыё Свабода © 2016 РС | Усе правы захаваныя.</p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>